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Chapter-1 

 
Getting to Know Word 2013 

 
Introduction 
 
In January 2013, Microsoft released the latest version of its Office software suite. Word 2013 is a word processing application 
that allows you to create a variety of documents like letters, flyers, and reports. With the introduction of several enhanced 
features—including the ability to create and collaborate on documents online—Word 2013 gives you the ability to do more 
with your word processing projects. 
 
Getting to know Word 2013 
 
Word 2013 is similar to Word 2010. If you've previously used Word 2010, then Word 2013 should feel familiar. But if you are 
new to Word or have more experience with older versions, you should first take some time to become familiar with the Word 
2013 interface. 
 
The Word interface 
 
When you open Word 2013 for the first time, the Word Start Screen will appear. From here, you'll be able to create a new 
document, choose a template, or access your recently edited documents. 
 
From the Word Start Screen, locate and select Blank document to access the Word interface. 

 
 
Working with the Word environment 
 
If you've previously used Word 2010 or 2007, then 
Word 2013 should feel familiar. It continues to use 
features like the Ribbon and the Quick Access 
toolbar—where you will find commands to perform 
common tasks in Word—as well as Backstage view. 
 
The Ribbon 
 
Word 2013 uses a tabbed Ribbon system instead of 
traditional menus. The Ribbon contains multiple tabs, 
each with several groups of commands. You will use 
these tabs to perform the most common tasks in 
Word. 
 

 
The Home tab gives you access to some of the most commonly used commands for working with Word 2013, 
including copying and pasting, formatting, aligning paragraphs, and choosing document styles. The Home tab is selected by 
default whenever you open Word. 

 
The Insert tab allows you to insert pictures, charts, tables, shapes, cover pages, and more to your document, 
which can help you communicate information visually and add style to your document. 

 

The Design tab gives you access to a variety of design tools, including document formatting, effects, and page borders, 
which can give your document a polished look. 
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The Page Layout tab allows you to change the print formatting of your document, including margin width, page orientation, 
and page breaks. These commands will be especially helpful when preparing to print a document. 

 
The References tab allows you add annotations to your document, such as footnotes and citations. From here, you can also 
add a table of contents, captions, and a bibliography. These commands are especially helpful when composing academic 
papers. 

 
You can use the mail merge feature in the Mailings tab to quickly compose letters, address envelopes, and create labels. This 
is especially useful when you need to send a letter to several recipients. 

 
You can use the Review tab to access Word's powerful editing features, including adding comments and tracking changes. 
These features make it easy to share and collaborate on documents. 

 
The View tab allows you to switch between different views for your document and split the screen to view two parts of your 
document at once. These commands will also be helpful when preparing to print a document. 

Contextual tabs will appear on the Ribbon when you're working with certain items, such as tables and pictures. These tabs 
contain special command groups that can help you format these items as needed. 
Certain programs, such as Adobe Acrobat Reader, may install additional tabs to the Ribbon. These tabs are called add-ins. 
 
To minimize and maximize the Ribbon: 
 
The Ribbon is designed to respond to your current task, but you can 
choose to minimize the Ribbon if you find that it takes up too much screen 
space. 
 

1. Click the Ribbon Display Options arrow in the upper-right corner 
of the Ribbon. 

2. Select the desired minimizing option from the drop-down menu: 
 

o  Auto-hide Ribbon: Auto-hide displays your document in full-
screen mode and completely hides the Ribbon from view.  
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o To show the Ribbon, click the Expand Ribbon command at the top of screen. 

 
 

 

 

 

 

 
 

o  Show tabs: This option hides all command groups when not in use, but tabs will remain visible.  

o To show the Ribbon, simply click a tab. 

 

o  Show tabs and commands: This option maximizes the Ribbon. All of the tabs and commands will be 
visible. This option is selected by default when you open Word for the first time. 

 
The Quick Access toolbar 
 
Located just above the Ribbon, the Quick Access toolbar lets you access common commands no matter which tab is 
selected. By default, it shows the Save, Undo, and Repeat commands. You can add other commands depending on your 
preference. 
 
To add commands to the Quick Access toolbar: 
 

1. Click the drop-down arrow to the right of the Quick Access 
toolbar. 

2. Select the command you want to add from the drop-down menu. 
To choose from more commands, select More Commands. 

 
3. The command will be added to the Quick Access toolbar. 

 
The Ruler 
 
The Ruler is located at the top and to the left of your document. It makes it easier to adjust your document with precision. 
If you want, you can hide the Ruler to create more screen space. 
 

 
 

To show or hide the Ruler: 
 

1. Click the View tab. 
2. Click the check box next to Ruler 

to show  or hide  the ruler. 
 

 
Backstage view 
 
Backstage view gives you various options for saving, opening a file, 
printing, and sharing your document. 
 
To access Backstage view: Click the File tab on the Ribbon. Backstage view will appear. 
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Document views 
 
Word 2013 has a variety of viewing options that change how your 
document is displayed. You can choose to view your document 
in Read Mode, Print Layout, or Web Layout. These views can be 
useful for various tasks, especially if you're planning to print the 
document. 
 

 To change document views, locate and select the 
desired document view command in the bottom-right 
corner of the Word window. 

 Click the arrows in the slideshow below to review the 
different document view options. 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Read Mode: In this view, all of the editing commands are hidden so your document fills the screen. Arrows appear on the 
left and right side of the screen so you can toggle through the pages of your document. 
 

If your document has many pages, Word 2013 has a handy new feature called Resume Reading that allows you to open 
your document to the last page you were viewing. When opening a saved document, look for the bookmark icon to appear 
on the screen. Hover the mouse over the bookmark, and Word will ask if you want to pick up where you left off. 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 
 
 
 

 
 
 
 
 

________________________________________________________ 
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Chapter-2 
 

Creating and Opening Documents 
 
 
Introduction 
 
Word files are called documents. Whenever you start a new project in Word, you'll need to create a new document, which 
can either be blank or from a template. You'll also need to know how to open an existing document. 
 
To create a new blank document 
 
When beginning a new project in Word, you'll often want to start with 
a new blank document. 

 Select the File tab. Backstage view will appear. 
 Select New, then click Blank document. 
 A new blank document will appear. 

 

 
 
To open an existing document 
 

In addition to creating new documents, you'll often need to open a 
document that was previously saved.  

 Navigate to Backstage view, and then click Open. 
 Select Computer, then click Browse. Alternatively,  

 
You can Choose OneDrive (previously known as SkyDrive) to open 
files stored on your OneDrive. 
 

 The Open dialog box appears. Locate and select 
your document, then click Open. 

 
If you've opened the desired 
presentation recently, you can browse 
your Recent Documents rather than 
search for the file. 

 
Word 2013 also allows you to open existing PDF files as editable documents. This is useful when you want to modify a PDF 
file. 
 
To pin a document 
 
If you frequently work with the same document, you can pin 
it to backstage view for quick access. 
 

 Navigate to Backstage view, then click Open. 
Your recently edited documents will appear. 

 Hover the mouse over the document you want to pin. 
A pushpin icon  will appear next to the 
document. Click the pushpin icon. 
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The document will stay in Recent Documents. To unpin a document, click the pushpin icon again. 

 
You can also pin folders to 
Backstage view for quick 
access. From Backstage 
view, click Open and locate 
the folder you want to pin, 
then click the pushpin icon. 
 

 
 

 
Using Templates 
 
A template is a predesigned document you can use to create a new document quickly. Templates often include custom 
formatting and designs, so they can save you a lot of time and effort when starting a new project. 
 
To create a new document from a template: 
 

 Click the File tab to access Backstage view. 
 

 Select New. 
Several 
templates will 
appear below 
the Blank 
document optio
n. 

 Select 
a template to 
review it. 

 
 A preview of the template will appear, along 

with additional information on how the template 
can be used. 

 Click Create to use the selected template. 
 A new workbook will appear with the selected 

template. 
 
You can also browse templates by category or use the search bar to find something more specific. 

 
It's important to note that not all templates are created by Microsoft. Many are created by third-party providers and even 
individual users, so some templates may work better than others. 
 
Compatibility mode 
 
Sometimes you may need to work with documents that were created in earlier versions of Microsoft Word, such as Word 
2010 or Word 2007. When you open these types of documents, they will appear in Compatibility mode. 
 
Compatibility mode disables certain features, so you'll only be able to access commands found in the program that was used 
to create the document. For example, if you open a document created in Word 2007 you can only use tabs and commands 
found in Word 2007. 
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In the image below, you can see how Compatibility mode can affect which commands are available. Because the document 
on the left is in Compatibility mode, it only shows commands that were available in Word 2007. 
 

 
To exit Compatibility mode, you'll need to convert the document to the current version type. However, if you're collaborating 
with others who only have access to an earlier version of Word, it's best to leave the document in Compatibility mode so the 
format will not change. 
 
To convert a document 
 
If you want access to all Word 2013 features, you can convert the document to the 2013 file format. 
Note that converting a file may cause some changes to the original layout of the document. 
 

 Click the File tab to access Backstage view. 
 

 Locate and select the Convert command. 

 
 A dialog box will appear. Click OK to confirm the file upgrade. 

 
 The document will be converted to the newest file type. 

 
 
 
 
 
 
 

________________________________________________ 
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Chapter-3 

 
Saving and Sharing Documents 

 
Introduction 
 
When you create a new document in Word, you'll need to know how to save it so you can access and edit it later. As with 
previous versions of Word, you can save files to your computer. If you prefer, you can also save files to the 
cloud using OneDrive. You can even export and share documents directly from Word. 
OneDrive was previously called SkyDrive. There's nothing fundamentally different about the way OneDrive works; it's just a 
new name for an existing service. Over the next few months, you may still see SkyDrive in some Microsoft products. 
 
Save and Save As 
 
Word offers two ways to save a file: Save and Save As. These options work in similar ways, with a few important differences: 
 
Save: When you create or edit a document, you'll use the Save command to save your changes. You'll use this command 
most of the time. When you save a file, you'll only need to choose a file name and location the first time. After that, you can 
click the Save command to save it with the same name and location. 
 
Save As: You'll use this command to create a copy of a document while keeping the original. When you use Save As, you'll 
need to choose a different name and/or location for the copied version 
 
To save a document 
 
It's important to save your document whenever you start a new project or make changes to an existing one. Saving early 
and often can prevent your work from being lost. You'll also need to pay close attention to where you save the document so 
it will be easy to find later. 
 

 Locate and select the Save command on the Quick Access toolbar. 
 If you're saving the file for the first time, the Save As pane will appear 

in Backstage view. 
 You'll then need to choose where to save the file and give it a file name. To save 

the document to your computer, select Computer, and then click Browse. 
Alternatively, you can click OneDrive to save the file to your OneDrive. 

 
 The Save As dialog box will appear. Select 

the location where you want to save the document. 
 Enter a file name for the document, then click Save. 

The document 
will be saved. 
You can click 
the Save comm

and again to 
save your 
changes as you 
modify the 
document. You 
can also access 
the Save comm

and by 
pressing Ctrl+S 
on your 
keyboard. 

 
Using Save As to make a copy 
 
If you want to save a different version of a document while keeping the original, you can create 
a copy. For example, if you have a file named Sales Report, you could save it as Sales Report 2 so 
you'll be able to edit the new file and still refer back to the original version. 
 
To do this, you'll click the Save As command in backstage view. Just like when saving a file for the 
first time, you'll need to choose where to save the file and give it a new file name. 
 
To change the default save location 
 
If you don't want to use OneDrive, you may be frustrated that OneDrive is selected as the default location when saving. If 
you find it inconvenient to select Computer each time, you can change the default save location so Computer is selected 
by default. 
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 Click the File tab to access Backstage view. 
 

 Click Options. 
 The Word Options dialog box will appear. 

Select Save, check the box next to Save to 
Computer by default, then click OK. The 
default save location will be changed. 

 

 
 

 

 

AutoRecover 

Word automatically saves your documents to a temporary folder while you are working on 
them. If you forget to save your changes or if Word crashes, you can restore the file 
using AutoRecover. 

To use AutoRecover: 

1. Open Word 2013. If autosaved versions of a file are found, 
the Document Recovery pane will appear. 

2. Click to open an available file. The document will be recovered. 
 

By default, Word autosaves every 10 minutes. If you are editing a document for less than 10 minutes, Word may 
not create an autosaved version. 

If you don't see the file you need, you can browse all autosaved files from Backstage view. Select the File tab, 
click Manage Versions, then choose Recover Unsaved Documents. 

 
 

Exporting documents 

Be default, Word documents are saved in the .docx file type. However, there may be times when you need to 
use another file type, such as a PDF or Word 97-2003 document. It's easy to export your document from 
Word in a variety of file types. 

To export a document as a PDF file: 
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Exporting your document as an Adobe Acrobat document, commonly known as a PDF file, can be especially 
useful if you're sharing a document with someone who does not have Word. A PDF file will make it possible for 
recipients to view—but not edit—the content of your document. 

Click the File tab to access Backstage view.  Click Export, then select Create PDF/XPS. 

 
 

1. The Save As dialog box will appear. Select the location where you want to export the document, enter 
a file name, then click Publish. 

 

By default, Word will export all of the pages in the document. If you want to export only the current page, 
click Options in the Save as dialog box. The Options dialog box will appear. Select Current page, then 
click OK. 

 
 
 
To export a document in other file types: 
 

You may also find it helpful to export your document in other file types, 
such as a Word 97-2003 Document if you need to share with people 
using an older version of Word, or a .txt file if you need a plain 
text version of your document. 

 

1. Click the File tab to access Backstage view. 

2. Click Export, then select Change File Type. 
3. Select a file type, then click Save As. 
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4. The Save As dialog box will appear. Select the location where you want to export the document, enter 

a file name, then click Save. 

 

You can also use the Save as type: drop-down menu in the Save As dialog box to save documents in a variety 
of file types. 

Sharing documents 

Word 2013 makes it easy to share and collaborate on documents 
using OneDrive. In the past, if you wanted to share a file with someone 
you could send it as an email attachment. While convenient, this system 
also creates multiple versions of the same file, which can be difficult to 
organize. 

When you share a document from Word 2013, you're actually giving 
others access to the exact same file. This lets you and the people you 
share with edit the same document without having to keep track of 
multiple versions. 

In order to share a document, it must first be saved to your OneDrive. 

 

To share a document: 

1. Click the File tab to access Backstage view, then click Share. 
 

2. The Share pane will appear. 

 
 
 
 

_________________________________________ 
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Chapter-4  Text Basics 

Introduction 

If you're new to Microsoft Word, you'll need to learn the basics of working with text so you can type, reorganize, 
and edit text. Basic tasks include the ability to add, delete, and move text, as well as the ability to find and 
replace specific words or phrases. 

Using the insertion point to add text 

The insertion point is the blinking vertical line in your document. It 
indicates where you can enter text on the page. You can use the insertion 
point in a variety of ways: 

 Blank document: When a new blank document opens, the insertion 
point is located in the top-left corner of the page. If you want, you 
can begin typing from this location. 
 

 Adding spaces: Press the spacebar to add spaces after a word or in between text. 
 

 New paragraph line: Press Enter on your keyboard to move the insertion point to 
the next paragraph line. 

 
 Manual placement: After you've started typing, you can use the mouse to move the insertion point to a 

specific place in your document. Simply click the location in the text where you want to place it. 

 

In a new blank document, you can double-click the mouse to move the insertion point elsewhere on the page. 

To select text: 

Before applying formatting to text, you'll first need to select it. 

1. Place the insertion point next to the text you want to select. 
2. Click the mouse, and while holding it down drag your mouse over the text to select it. 

3. Release the mouse button. You have selected the text. A highlighted box will appear over the selected 
text. 

 

When you select text or images in Word, a hover toolbar with command shortcuts appears. If the toolbar does 
not appear at first, try moving the mouse over the selection. 
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Other shortcuts include double-clicking a word to select it and triple-clicking to select a sentence or paragraph. 
You can also select all of the text in the document by pressing Ctrl+A on your keyboard. 

To delete text: 

There are several ways to delete—or remove—text: 

 To delete text to the left of the insertion point, press the Backspace key on your keyboard. 

 To delete text to the right of the insertion point, press the Delete key on your keyboard. 

 Select the text you want to remove, then press the Delete key. 

If you select text and start typing, the selected text will automatically be deleted and replaced with the new text. 

Copying and moving text 

Word allows you to copy text that is already in your document and paste it to other areas of the document, which 
can save you time. If there is text you want to move from one area of the document to another, you can cut and 
paste or drag and drop the text. 

To copy and paste text: 

Copying text creates a duplicate of the text. 

1. Select the text you want to copy. 

 
2. Click the Copy command on the Home tab. You can also right-click the selected text and select Copy. 

 
3. Place the insertion point where you want the text to appear. 

 
4. Click the Paste command on the Home tab. 
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5. The text will appear. 

 

To cut and paste text: 

1. Select the text you want to cut. 
 

2. Click the Cut command on 
the Home tab. You can also right-
click the selected text and select Cut. 

 
3. Place your insertion point where you want the text to appear. 

 
4. Click the Paste command on the Home tab. The text will appear. 

 

You can access the cut, copy, and paste commands by using keyboard shortcuts. 
Press Ctrl+X to cut, Ctrl+C to copy, and Ctrl+V to paste. 

You can also cut, copy, and paste by right-clicking your document and choosing the 
desired action from the drop-down menu. When you use this method to paste, you 
can choose from three options that determine how the text will be formatted: Keep 
Source Formatting, Merge Formatting, and Keep Text Only. You can hover 
the mouse over each icon to see what it will look like before you select it. 

To drag and drop text: 

Dragging and dropping text allows you to use the mouse to 
move text. 

1. Select the text you want to move. 
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2. Click and drag the text to the location where you want it to appear. The cursor will have a 

rectangle  under it to indicate that you are moving text. 

 
3. Release the mouse button, and the text will appear. 

 

If text does not appear in the exact location you want, you can press the Enter key on your keyboard to move 
the text to a new line. 

Find and Replace 

When you're working with longer documents, it can be difficult and time consuming to locate a specific word or 
phrase. Word can automatically search your document using the Find feature, and it allows you to quickly change 
words or phrases using Replace. 

To find text: 

In our example, we've written an academic paper and will use the Find 
command to locate all references to a particular author's last name. 

1. From the Home tab, click the Find command. 
2. The navigation pane will appear on the left side of the screen. 

3. Type the text you want to find in the field at the top of the navigation 
pane. In our example, we'll type the author's last name. 

 

4. If the text is found in the document, it will be highlighted in yellow, and 
a preview of the results will appear in the navigation pane. 

5. If the text appears more than once, choose a review option to review each 
instance. When an instance of the text is selected, it will highlight in gray: 

o Arrows: Use the arrows  to move through the results one at a time. 

o     Results previews: Select a result preview to jump directly to the location 
of a specific result in your document. 
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6. When you are finished, click the X to close the navigation pane. The highlighting will disappear. 

 
 

You can also access the Find command by pressing Ctrl+F on your keyboard. 

For more search options, click the drop-down arrow next to the search field. 

 

To replace text: 

At times, you may discover that you've made a mistake repeatedly throughout your document—such as misspelling a 
person's name—or that you need to exchange a particular word or phrase for another. You can use Word's Find and 
Replace feature to quickly make revisions. In our example, we'll use Find and Replace to change the title of a 
magazine so it is abbreviated. 

1. From the Home tab, click the Replace command. 
 

 
2. The Find and Replace dialog box will appear. 
3. Type the text you want to find in the Find what: field. 

4. Type the text you want to replace it with in the Replace with: field. Then click Find Next. 

 
5. Word will find the first instance of the text and highlight it in gray. 

6. Review the text to make sure you want to replace it. In our example, the text is part of the title of the 
paper and does not need to be replaced. We'll click Find Next again. 
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7. Word will jump to the next instance of the text. If you want to replace it, 

select one of the replace options: 

o Replace will replace individual instances of text. In our example, 
we'll choose this option. 

o Replace All will replace every instance of the text throughout the 
document. 

 
8. The selected text will be replaced. 

 
9. When you're done, click X to close the dialog box. 

You can also access the Find and Replace command by pressing Ctrl+H on your keyboard. 

For more search options, click More in the Find and Replace dialog box. From here, you can select additional 
search options, such as matching case and ignoring punctuation. 

 
 
 
 
 
 
 
 
 
                                          ----------------------------------------------------------- 
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Chapter-5   Formatting Text 

Introduction 

Formatted text can draw the reader's attention to specific parts of a document and emphasize important 
information. In Word, you have several options for adjusting the font of your text, including size, color, and 
inserting special symbols. You can also adjust the alignment of the text to change how it is displayed on the page. 

To change the font: 

By default, the font of each new document is set to Calibri. However, Word provides many other fonts you can use to 
customize text and titles. 

1. Select the text you want to modify. 
 

2. On the Home tab, click the drop-down arrow next to the Font box. 
A menu of font styles will appear. 

3. Move the mouse over the various font styles. A live preview of the 
font will appear in the document. Select the font style you want to use. 

 
 

4. The font will change in the document. 
 

 

When creating a professional document or a document that contains multiple 
paragraphs, you'll want to select a font that's easy to read. Along with Calibri, 
standard reading fonts include Cambria, Times New Roman, and Arial. 

To change the font size: 

1. Select the text you want to modify. 

 
 

2. Select the desired font size formatting option: 
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o Font size drop-down arrow: On the Home tab, 

click the Font size drop-down arrow. A menu of font 
sizes will appear. When you move the mouse over the 
various font sizes, a live preview of the font size will 
appear in the document. 

 

 
 
 
 

o Font size box: When the font size you need is not available in the Font size drop-down arrow, 
you can click the Font size box and type the desired font size, then press Enter. 

 
o Grow and shrink font commands: Click the Grow Font or Shrink Font commands to change 

the font size. 

 
3. The font size will change in the document. 

 

To change the font color: 

1. Select the text you want to modify. 
 

 
2. On the Home tab, click the Font Color drop-

down arrow. The Font Color menu appears. 

3. Move the mouse over the various font colors. A live preview of the color will appear in the document. 

 
4. Select the font color you want to use. The font color will change in the document. 

 

Your color choices aren't limited to the drop-down menu that appears. 
Select More Colors... at the bottom of the menu to access the Colors dialog box. 
Choose the color you want, then click OK 
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To highlight text: 

Highlighting can be a useful tool for marking important text in your 
document. 

1. Select the text you want to highlight. 
 

2. From the Home tab, click the Text Highlight Color drop-down arrow. The Highlight Color menu 
appears. 

 
3. Select the desired highlight color. The selected text will then be highlighted in the document. 

 

To remove highlighting, select the highlighted text, then click the Text Highlight Color drop-down arrow. 
Select No Color from the drop-down menu. 

 

If you need to highlight several lines of text, changing the mouse into a highlighter may be a helpful alternative 
to selecting and highlighting individual lines. Click the Text Highlight Color command, and the cursor changes 

into a highlighter . You can then click, hold, and drag the highlighter over the lines you want to highlight. 

To use the Bold, Italic, and Underline commands: 

The Bold, Italic, and Underline commands can be used to help 
draw attention to important words or phrases. 

1. Select the text you want to modify. 

 

 
2. On the Home tab, click the Bold (B), Italic (I), or Underline (U) command in the Font group. In our 

example, we'll click Bold. 

 
3. The selected text will be modified in the document. 
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To change the text case: 

When you need to quickly change text case, you can use the Change Case command instead of deleting and 
retyping text. 

1. Select the text you want to modify. 
 

 
2. On the Home tab, click the Change Case command in 

the Font group. 
3. A drop-down menu will appear. Select the desired case option from the menu. 

 
4. The text case will be changed in the document. 

 

To change text alignment: 

By default, Word aligns text to the left margin in new documents. However, there may be times when you want to 

adjust text alignment to the center or right. 

1. Select the text you want to modify. 
2. On the Home tab, select one of the 

four alignment options from the Paragraph group. 

 

Symbols   

Sometimes you may find that you need to add a symbol to your text, such as the Copyright symbol ©. 

Word offers a collection of symbols for currency, languages, mathematics, and more. 
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To insert a symbol: 

1. Place the insertion point in the location where you 
want to insert a symbol. 

 

 
2. On the Insert tab, click the Symbol drop-down 

arrow. A menu of symbols will appear. 
3. Select the desired symbol. 

 
 

4. The symbol will appear in your document. 

 
 
 

If you don't see the symbol you're looking for, click More Symbols... to open the Symbol dialog box. Locate and 
select the desired symbol, then click Insert. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
                                                      -------------------------------------------------------------- 
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Chapter-6   Page Layout 

Introduction 

One formatting aspect you'll need to consider as you create your document is whether to make adjustments to 
the layout of the page. The page layout affects how content appears and includes the 
page's orientation, margins, and size. 

Page orientation 

Word offers two page orientation options: landscape and portrait. Landscape means the page is 
oriented horizontally, while portrait means the page is oriented vertically. Compare our example below to see how 
orientation can affect the appearance and spacing of text and images. 

 

To change page orientation: 

1. Select the Page Layout tab. 
2. Click the Orientation command in the Page Setup group. 

 

 
3. A drop-down menu will appear. Click 

either Portrait or Landscape to change the page 
orientation. 

 
4. The page orientation of the document will be changed. 

Page margins 

A margin is the space between the text and the edge of your document. By default, a new document's margins are 
set to Normal, which means it has a one-inch space between the text and each edge. Depending on your needs, 
Word allows you to change your document's margin size. 

To format page margins: 

Word has a variety of predefined margin sizes to choose from. 
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1. Select the Page Layout tab, then click the Margins command. 

 
2. A drop-down menu will appear. Click 

the predefined margin size you want. 
 

 
3. The margins of the document will be changed. 

To use custom margins: 

Word also allows you to customize the size of your margins in the Page Setup dialog box. 

1. From the Page Layout tab, click Margins. Select Custom Margins... from the drop-down menu. 

 
2. The Page Setup dialog box will appear. 
3. Adjust the values for each margin, then click OK. 

 
4. The margins of the document will be changed. 
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Page size 

By default, the page size of a new document is 8.5 inches by 11 inches. Depending on your project, you may need 
to adjust your document's page size. It's important to note that before modifying the default page size, you should 
check to see which page sizes your printer can accommodate. 

To change the page size: 

Word has a variety of predefined page sizes to 
choose from. 

1. Select the Page Layout tab, then click 
the Size command. 

 

 
2. A drop-down menu will appear. The current page 

size is highlighted. Click the 
desired predefined page size. 

 
3. The page size of the document will be changed. 

 

To use a custom page size: 

Word also allows you to customize the page size in the Page 
Setup dialog box. 

1. From the Page Layout tab, click Size. Select More 
Paper Sizes... from the drop-down menu. 

 

 
2. The Page Setup dialog box will appear. 

 
 

3. Adjust the values for Width and Height, then click OK. 

 
4. The page size of the document will be changed. 

Alternatively, you can open the Page Setup dialog box 
by navigating to the Page Layout tab and clicking the 
small arrow in the bottom-right corner of the Page 
Setup group. 
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Chapter-7  Printing Documents 

 

Introduction 

Once you've created your document, you may want to print it to view and share your work offline. It's easy to 
preview and print a document in Word using the Print pane. 

To access the Print pane: 

1. Select the File tab. Backstage view will appear. 

 
 
 
 

2. Select Print. The Print pane will appear. 
 

 
You can also access the Print pane by pressing Ctrl+P on your keyboard. 

 

 

To print a document: 

1. Navigate to the Print pane and select the desired printer. 
2. Enter the number of copies you want to print. 
3. Select any additional settings if needed. 

4. Click Print. 
 

Custom printing 

Sometimes you may find it unnecessary to print your entire 
document, in which case custom printing may be more suited for 
your needs. Whether you're printing several individual pages or 
a range of pages, Word allows you to specify exactly which 
pages you'd like to print. 

To custom print a document: 

If you'd like to print individual pages or page ranges, you'll need to 
separate each entry with a comma (1, 3, 5-7, or 10-14 for 
example). 
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1. Navigate to the Print pane. 
2. In the Pages: field, enter the pages you want to print. 

 

 
 
 

3. Click Print. 
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Chapter-8  Indents and Tabs 
 

Introduction 

Indenting text adds structure to your document by allowing you to separate information. Whether you'd like to 
move a single line or an entire paragraph, you can use the tab selector and the horizontal ruler to 
set tabs and indents. 

Indenting text 

In many types of documents, you may want to indent only the first line of each paragraph. This helps to visually 
separate paragraphs from one another. It's also possible to indent every line except for the first line, which is 
known as a hanging indent. 

 
 

To indent using the Tab key: 

A quick way to indent is to use the Tab key. This will create a first-line indent of 1/2 inch. 

1. Place the insertion point at the very beginning of the paragraph you want to indent. 

 
2. Press the Tab key. On the ruler, you should see the first-line indent marker move to the right by 1/2 

inch. 
3. The first line of the paragraph will be indented. 

 

If you can't see the ruler, select the View tab, then click the check box  next to Ruler. 
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Indent markers 

In some cases, you may want to have more control over indents. Word provides indent markers that allow you to 
indent paragraphs to the location you want. The indent markers are located to the left of the horizontal ruler, and 
they provide several indenting options: 

 First-line indent marker : Adjusts the first-line indent 

 Hanging indent marker : Adjusts the hanging indent 

 Left indent marker : Moves both the first-line indent and hanging indent markers at the same time 
(this will indent all lines in a paragraph) 

 

To indent using the indent markers: 

1. Place the insertion point anywhere in the paragraph you want to indent, or select one or more 
paragraphs. 

 
2. Click, hold, and drag the desired indent marker. In our example, we'll click, hold, and drag the left indent 

marker. A live preview of the indent will appear in the document. 

 
3. Release the mouse. The paragraphs will be indented. 
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To indent using the Indent commands: 

If you want to indent multiple lines of text or all lines of a paragraph, you 
can use the Indent commands. 

1. Select the text you want to indent. 
 

 
2. On the Home tab, click the desired Indent command: 

o Increase Indent: This increases the 
indent by increments of 1/2 inch. In our 
example, we'll increase the indent. 

o Decrease Indent: This decreases the 
indent by increments of 1/2 inch. 

 
3. The text will indent. 

 

To customize the indent amounts, select the Page Layout tab and enter the desired values in the boxes 
under Indent. 
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Tabs 

Using tabs gives you more control over the placement of text. 
By default, every time you press the Tab key, the insertion 
point will move 1/2 inch to the right. Adding tab stops to 
the Ruler allows you to change the size of the tabs, and Word 
even allows you to apply more than one tab stop to a single 
line. For example, on a resume you could left align the 
beginning of a line and right align the end of the line by 
adding a Right Tab. 

 

Pressing the Tab key can either add a tab or create a first-
line indent, depending on where the insertion point is. Generally, if the insertion point is at the beginning of an 
existing paragraph, it will create a first-line indent; otherwise, it will create a tab. 

The tab selector 

The tab selector is located above the vertical ruler on the left. Hover the 
mouse over the tab selector to see the name of the active tab stop. 

 

Types of tab stops include: 

 Left Tab : Left-aligns the text at the tab stop 

 Center Tab : Centers the text around the tab stop 

 Right Tab : Right-aligns the text at the tab stop 

 Decimal Tab : Aligns decimal numbers using the decimal point 

 Bar Tab : Draws a vertical line on the document 

 First Line Indent : Inserts the indent marker on the ruler and indents the first line of text in a 
paragraph 

 Hanging Indent : Inserts the hanging indent marker,and indents all lines other than the first line 

Although Bar Tab, First Line Indent, and Hanging Indent appear on the tab selector, they're not technically 
tabs. 

To add tab stops: 

1. Select the paragraph or paragraphs you want to add tab stops to. If you don't select any paragraphs, the 
tab stops will apply to the current paragraph and any new paragraphs you type below it. 
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2. Click the tab selector until the tab stop you want 

to use appears. In our example, we'll 
select Decimal Tab. 
 
 
 
 

3. Click the location on the horizontal ruler where 
you want your text to appear (it helps to click on 
the bottom edge of the ruler). You can add as many tab stops as you want. 

 
4. Place the insertion point in front of the text you want to tab, then press the Tab key. The text will jump 

to the next tab stop. 

 

Removing tab stops 

It's a good idea to remove any tab stops you aren't using so they don't get in the way. To remove a tab stop, click 
and drag it off of the Ruler. 

 

Word can display hidden formatting symbols such as the spacebar ( ), paragraph ( ), and Tab key ( ) 
markings to help you see the formatting in your document. To show hidden formatting symbols, select 
the Home tab, then click the Show/Hide command. 
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Chapter-9  Line and Paragraph Spacing 

Introduction 

As you design your document and make formatting decisions, you will need to consider line and paragraph spacing. 
You can increase spacing to improve readability or reduce it to fit more text on the page. 

About line spacing 

Line spacing is the space between each line in a paragraph. Microsoft Word allows you to customize the line 
spacing to be single spaced (one line high), double spaced (two lines high), or any other amount you want. The 
default spacing in Word 2013 is 1.08 lines, which is slightly larger than single spaced. 

In the images below, you can compare different types of line spacing. From left to right, these images show the 
default line spacing, single spacing, and double spacing. 

 
 
 

 

 

 

Line spacing is also known as leading (pronounced to rhyme with wedding). 

To format line spacing: 

1. Select the text you want to format. 
2. On the Home tab, click the Line and Paragraph 

Spacing command. A drop-down menu will appear. 
3. Move the mouse over the various options. A live 

preview of the line spacing will appear in the document. 
Select the line spacing you want to use. 

 
4. The line spacing will change in the document. 
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Fine tuning line spacing 

Your line spacing options aren't limited to the ones in the Line and Paragraph Spacing menu. To adjust spacing 
with more precision, select Line Spacing Options from the menu to access the Paragraph dialog box. You'll then 
have a few additional options you can use to customize spacing: 

 Exactly: 
When you choose this option, the line spacing is measured in 
points, just like font sizes. Generally, the spacing should be 
slightly larger than the font size. For example, if you're 
using 12-point text, you could use 15-point spacing. 

 At least: 
Like the Exactly option, this option lets you choose how many 
points of spacing you want. However, if you have different sizes 
of text on the same line, the spacing will expand to fit the larger 
text. 

 Multiple: 
This option lets you type the number of lines of spacing you 
want. For example, choosing Multiple and changing the spacing 
to 1.2 will make the text slightly more spread out than single-
spaced text. If you want the lines to be closer together, you can 
choose a smaller value like 0.9. 

Paragraph spacing 

By default, when you press the Enter key Word 2013 moves the insertion point down a little farther than one line on 
the page. This automatically creates space between paragraphs. Just as you can format spacing between lines in your 
document, you can adjust spacing before and after paragraphs. This is useful for separating paragraphs, headings, 
and subheadings. 

To format paragraph spacing: 

In our example, we'll increase the space before a paragraph to separate it from a heading. This will make our 
document easier to read. 

1. Select the paragraph or paragraphs you want to 
format. 
 

2. On the Home tab, click the Line and Paragraph 
Spacing command. Hover the mouse over Add Space 
Before Paragraph or Remove Space After 
Paragraph from the drop-down menu. A live preview 
of the paragraph spacing will appear in the document. 

3. Select the paragraph spacing you want to use. In our 
example, we'll select Add Space  Before Paragraph. 

4. The paragraph spacing will change in the document. 
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From the drop-down menu, you can also select Line Spacing Options to open the Paragraph dialog box. From 
here, you can control how much space there is before and after the paragraph. 

 
 
 
 
 
                                         
                                                      ----------------------------------------- 
 
 
 
 
 
 
 



SARVA EDUCATION (SITED) (An I.T & Skill Advancement Training Programme)                                                                                                                                                                - 36 - 
 

Chapter-10  Lists 
 
 

Introduction 

Bulleted and numbered lists can be used in your documents to outline, arrange, and emphasize text. In this lesson, 
you will learn how to modify existing bullets, insert new bulleted and numbered lists, select symbols as bullets, 
and format multilevel lists. 

To create a bulleted list: 

1. Select the text you want to format as a 
list. 

 

 

 

 
2. On the Home tab, click the drop-

down arrow next to 
the Bullets command. A menu of bullet styles will appear. 

 
3. Move the mouse over the various bullet styles. A live 

preview of the bullet style will appear in the document. 
Select the bullet style you want to use. 

 

 
 
 
 

 
4. The text will be formatted as a bulleted list. 
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Options for working with lists 

 To remove numbers or bullets from a list, 
select the list and click 
the Bulleted or Numbered list command. 

 When you're editing a list, you can 
press Enter to start a new line, and the new 
line will automatically have a bullet or number. 
When you've reached the end of your list, 
press Enter twice to return to normal 
formatting. 

 By dragging the indent markers on the ruler, 
you can customize the indenting of your list and 
the distance between the text and the bullet or 
number. 

To create a numbered list: 

When you need to organize text into a numbered list, Word offers 
several numbering options. You can format your list 
with numbers, letters, or Roman numerals. 

1. Select the text you want to format as a list. 

 

 
2. On the Home tab, click the drop-down arrow next to 

the Numbering command. A menu of numbering styles will 
appear. 

 
3. Move the mouse over the various numbering styles. A live preview of the numbering style will appear in 

the document. Select the numbering style you want to use. 

 
4. The text will format as a numbered list. 
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To restart a numbered list: 

If you want to restart the numbering of a list, Word has 
a Restart at 1 option. It can be applied 
to numeric and alphabetical lists. 

1. Right-click the list item you want to restart the 
numbering for, then select Restart at 1 from the 
menu that appears. 

 

 
2. The list numbering will restart. 

 

Customizing bullets 

Customizing the look of the bullets in your list can help you emphasize certain list items or personalize the design of 
your list. Word allows you to format bullets in a variety of ways. You can use symbols and different colors, or even 
upload a picture as a bullet. 

To use a symbol as a bullet: 

1. Select an existing list you want 
to format. 

 

 
2. On the Home tab, click 

the drop-down arrow next to 
the Bullets command. 
Select Define New Bullet...from 
the drop-down menu. 

 

 
3. The Define New Bullet dialog box will appear. 

Click the Symbol... button. 
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4. The Symbol dialog box will appear. 
5. Click the Font drop-down box and select 

a font. The Wingdings and Symbol fonts 
are good choices because they have many 
useful symbols. 

6. Select the desired symbol, then click OK. 
 

 
7. The symbol will appear in the Preview 

section of the Define New Bullet dialog box. 
Click OK. 

 

8. The symbol will appear in the list. 

 

 

To change the bullet color: 

1. Select an existing list you want to format. 

 
2. On the Home tab, click the drop-down arrow next to the Bullets command. Select Define New 

Bullet...from the drop-down menu. 
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3. The Define New Bullet dialog box will appear. 
Click the Font button. 

 

 
4. The Font dialog box will appear. Click the Font 

Color drop-down box. A menu of font colors will 
appear. 

 

 
 

5. Select the desired color, then click OK. 
 

 
6. The bullet color will appear in the Preview section of the Define New Bullet dialog box. Click OK. 

 
7. The bullet color will change in the list. 
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To use a picture as a bullet: 

1. Select an existing list 
you want to format. 
 
 
 
 
 
 
 

2. On the Home tab, click the drop-down arrow next to the Bullets command. Select Define New 
Bullet...from the drop-down menu. 

 
 

3. The Define New Bullet dialog box will appear. Click 
the Picture button. 
 

4. The Insert Pictures dialog box will appear. From here, you can 
locate an image file stored on your computer or in your OneDrive 
(previously called SkyDrive), or you can use the search fields to 
search for an image online. 

5. In our example, we'll click Browse to locate a picture stored on 
our computer. 

 
6. The Insert Picture dialog box will appear. Locate and select the desired image file, then click Insert. 
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7. The image will appear in the Preview section of the Define 
New Bullet dialog box. Click OK. 

 

 
8. The image will appear in the list. 

 

 

Not all pictures work well as bullets. Generally, it's best to use a simple graphic that has a white (or 
transparent) background. This ensures the bullet will 
have a recognizable shape. 

Multilevel lists 

Multilevel lists allow you to create 
an outline with multiple levels. Any bulleted or 
numbered list can be turned into a multilevel list by 
using the Tab key. 

 

To create a multilevel list: 

1. Place the insertion point at the beginning of 
the line you want to move. 

 
2. Press the Tab key to increase the indent level of the line. The line will move to the right. 
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To increase or decrease an indent level: 

You can make adjustments to the organization of a 
multilevel list by increasing or decreasing the indent 
levels. There are several ways to change the indent 
level: 

 To increase the indent by more than 
one level, place the insertion point at the 
beginning of the line and press the Tab key until 
the desired level is reached. 

 
 To decrease the indent level, place the insertion point at the beginning of the line, then hold 

the Shift key and press the Tab key. 

 
 

 You can also increase or decrease the levels of text 
by placing the insertion point anywhere in the line 
and then clicking the Increase or Decrease 
indent commands. 

 

 
 

When formatting a multilevel list, Word will use the default bullet style. To change the style of a multilevel list, 
select the list, then click the Multilevel list command on the Home tab. 

 
 
 
                                                                   ------------------------------------------ 
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Chapter-11     Hyperlinks 

Introduction 

Adding hyperlinks to text can provide access to websites and email addresses directly from your document. 
There are a few ways to insert a hyperlink into your document. Depending on how you want the link to appear, you 
can use Word's automatic link formatting or convert text into a link. 

Understanding hyperlinks in Word 

Hyperlinks have two basic parts: the address (URL) of the 
webpage and the display text. For example, the address 
could be http://www.popsci.com, and the display text 
could be Popular Science Magazine. When you create a 
hyperlink in Word, you'll be able to choose both the address 
and the display text. 
Word often recognizes email and web addresses as you type 
and will automatically format them as hyperlinks after you 
press Enter or the spacebar. In the images below, you can 
see a hyperlinked email address and a hyperlinked web 
address. 

 
 

 

 

 

 

 

To follow a hyperlink in Word, hold the Ctrl key and 
click on the hyperlink. 

To format text with a hyperlink: 

1. Select the text you want to format as a 
hyperlink. 

 
 
 
 
 

2. Select the Insert tab, then click the Hyperlink command. 
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3. The Insert Hyperlink dialog box will 

appear. 
4. The selected text will appear in the Text 

to display: field at the top. You can change 
this text if you want. 

5. In the Address: field, type the address 
you want to link to, then click OK. 

 

 

 
6. The text will then be formatted as a hyperlink. 

 
 
 

 

 

To remove a hyperlink, right-click the hyperlink and select Remove Hyperlink from the menu that appears. 

 

After you create a hyperlink, you should test it. If you've linked to a website, your web browser should 
automatically open and display the site. If it doesn't work, check the hyperlink address for misspellings. 

Alternatively, you can open the Insert Hyperlink dialog box by right-clicking the selected text and 
selecting Hyperlink... from the menu that appears. Once you've inserted a hyperlink, you can right-click the 

hyperlink to edit, open, copy, or remove it. 
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Chapter-12     Breaks 

Introduction 

Adding breaks to your document can make it appear more organized and can improve the flow of text. Depending 
on how you want to change the pagination or formatting of your document, you can apply a page break or 
a section break. 

To insert a page break: 

Page breaks allow you to move text to the next 
page before reaching the end of a page. You 
might use a page break if you're writing a paper 
that has a title page or a bibliography to 
ensure it starts on a new page. In our example, 
our chart is split between two pages. We'll add a 
page break so the chart will be all on one page. 

1. Place the insertion point where you want 
to create the break. In our example, we'll 
place it at the beginning of our chart. 

 

 
2. On the Insert tab, click the Page 

Break command. Alternatively, you can 
press  Ctrl+Enter on your keyboard. 

 
3. The page break will be applied to the document, and the text will move to the next page. In our example, 

the chart moved to the next page. 
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By default, breaks are hidden. If you want to show 
the breaks in your document, click the Show/Hide 
command. 

 
 
 
 
 

 

Section breaks 

Section breaks create a barrier between parts of a document, allowing you to format each section independently. 
For example, you may want one section to have two columns without adding columns to the entire document. Word 
offers several types of section breaks: 

 
 Next Page: This option adds a section break and 

moves text after the break to the next page of the document. 
This is useful for creating a new page with normal formatting 
after a page that contains column formatting. 

 Continuous: This option inserts a section break and 
allows you to continue working on the same page. This type 
of break is useful when you need to separate a paragraph 
from columns. 

 Even Page and Odd Page: These options add a 

section break and move the text after the break to the next 

even or odd page. These options may be useful when you need to begin a new section on an even or odd page 

(for example, a new chapter of a book). 

 To insert a section break: 

In our example, we'll add a section break to separate a paragraph from a two-column list. This will allow us to 
change the formatting of the paragraph so 
it no longer appears formatted as a column. 

1. Place the insertion point where you 
want to create the break. In our 
example, we'll place it at the beginning 
of the paragraph we want to separate 
from column formatting. 
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2. On the Page Layout tab, click 
the Breaks command, then select the 
desired  section break from the drop-
down menu that appears. In our example, 
we'll select Continuous so our 
paragraph remains on the same page as 
the columns. 

 

 
 
 
 
 
 

3. A section break will appear in the 
document. 

 
4. The text before and after the section break can now be formatted separately. Apply the formatting 

options you want. In our example, we'll apply 
one-column formatting to the paragraph so it 
is no longer formatted as columns. 

 
 
 

 
 
 

 
 

 
 
 

 
5. The text will be formatted in the document. 
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Other types of breaks 

When you want to format the 
appearance of columns or modify text 
wrapping around an image, Word offers 
additional break options that can help. 

 
 
 
 

 Column: When creating multiple 
columns, you can apply a column 
break to balance the appearance of 
the columns. Any text following the column break will begin in the next column. To learn more about how to 
create columns in your document, visit our lesson on Columns. 

 
 Text wrapping: When text has been wrapped around an image or object, you can use a text-wrapping 

break to end the wrapping and begin typing on the line below the image. 
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To delete a break: 

By default, breaks are hidden. If you want to delete a break, you'll first need to show the breaks in your document. 

1. On the Home tab, click the Show/Hide command. 

 
 

2. Locate the break you want to delete. Place the insertion point at the beginning of the break you want to 
delete. 

 

 
 
 

3. Press the Delete key. The break will be deleted from the document. 
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Chapter-13     Columns 

Introduction 

Sometimes the information you include in your document is best displayed in columns. Not only can columns help 
improve readability, but some types of documents—like newspaper articles, newsletters, and flyers—are often written 
in column format. Word also allows you to adjust your columns by adding column breaks. 

To add columns to a document: 

1. Select the text you want to format. 
 

 
2. Select the Page Layout tab, then click 

the Columns command. A drop-down menu will 
appear. 
 

3. Select the number of columns you want to create. 

 
4. The text will format into columns. 

 
 
To remove column formatting, place the insertion point anywhere in the columns, then click the Columns 
command on the Page Layout tab. Select One from the drop-down menu that appears. 

 



SARVA EDUCATION (SITED) (An I.T & Skill Advancement Training Programme)                                                                                                                                                                - 52 - 
 

Your column choices aren't limited to the drop-down menu 
that appears. Select More Columns... at the bottom of 
the menu to access the Columns dialog box. Click the 
arrows next to the Number of columns: to adjust the 
number of columns. 

 
 
 

If you want to adjust the spacing and alignment of 
columns, click, hold, and drag the indent markers on the Ruler until the columns appear the way you want. 

 
Adding column breaks 

Once you've created columns, the text will automatically flow from one column to the next. Sometimes, though, you 
may want to control exactly where each column begins. You can do this by creating a column break. 

To add a column break: 

In our example below, we'll add a column break that will move text to the beginning of the next column. 

1. Place the insertion point at the beginning of the text you want to move. 

 
2. Select the Page Layout tab, then click the Breaks command. A drop-down menu will appear. 

3. Select Column from the menu. 

 

 
 
 
 
 

4. The text will move to the beginning of the column. 
In our example, it moved to the beginning of the next 
column. 
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Chapter-14 
Headers, Footers, and Page Numbers 

Introduction 

The header is a section of the document that appears in the top margin, while the footer is a section of the 
document that appears in the bottom margin. Headers and footers generally contain additional information such 
as page numbers, dates, an author's name, and footnotes, which can help keep longer documents organized 
and make them easier to read. Text entered in the header or footer will appear on each page of the document. 

To create a header or footer: 

In our example, we want to display the author's name at the top of each page, so we'll place it in the header. 

1. Double-click anywhere on the top or bottom margin of your document. In our example, we'll double-
click the top margin. 

 
 

2. The header or footer will open, and a Design tab will appear on the right side of the Ribbon. The insertion 
point will appear in the header or footer. 

 
 

3. Type the desired information into the header or footer. In our example, we'll type the author's name. 
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4. When you're finished, 
click Close Header and 
Footer. Alternatively, 
you can press 
the Esc key. 
 
 
 
 
 
 
 
 

5. The header or 
footer text will 
appear. 
 
 

To insert a preset header 

orfooter: 

Word has a variety of preset headers and footers you can use to enhance your document's design and layout. In 
our example, we'll add a preset header to our document. 

1. Select the Insert tab, then click 
the Header or Footer command. 
In our example, we'll click 
the Header command. 

 
 
 
 
 
 

 
2. In the menu that appears, select the desired preset header or footer. In our example, we'll select a 

header. 
 
 

3. The header or footer will appear. 
Preset headers and footers contain 
placeholders for information such as 
the title or date; they are known 
as Content Control fields. 
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4. To edit a Content 
Control field, click it and 
type the desired 
information. 

 

 
 
 
 
 
 
 

5. When you're finished, 
click Close Header and 
Footer. Alternatively, you 
can press the Esc key. 

 

 
 
 
 
 
 

 

If you want to delete a Content Control 
field, right-click it and select Remove 
Content Control from the menu that  
appears. 

 
 
 
 
 
 
 
 
 

Editing headers and footers 

After you close the header or 
footer, it will still be visible, 
but it will be locked. Simply 
double-click a header or 
footer to unlock it, which will 
allow you to edit it. 
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Design tab options 

When your document's header and footer are unlocked, the Design tab will appear on the right side of the Ribbon, 
giving you various editing options: 

 Hide the first-page header and 
footer: For some documents, you may 
not want the first page to show the 
header and footer, like if you have a 
cover page and want to start the page 
numbering on the second page. If you 
want to hide the first page header and 
footer, check the box next 
to Different First Page. 
 
 
 
 

 Remove the header: If you want to remove all information contained in the header, click the Header 
command and select Remove Header from the menu that appears. 

 
 
 

 Remove the footer: If you want to remove all 
information contained in the footer, click the Footer 
command and select Remove Footer from the menu that 
appears. 

 

 

 
 Additional options: With the Page Number command 

and the commands available in the Insert group, you 
can add page numbers, the date and time, pictures, and more to your header or footer. 
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To insert the date or time into a header or footer: 

Sometimes it's helpful to include the date or time in the header or footer. For example, you may want your 
document to show the date when it was created. 

On the other hand, you may want to show the date when it was printed, which you can do by setting it to update 
automatically. This is useful if you frequently update and print a document because you'll always be able to tell 
which version is the most recent. 

1. Double-click anywhere on the 
header or footer to unlock it. 
Place the insertion 
point where you want the date 
or time to appear. In our 
example, we'll place the 
insertion point on the line 
below the author's name. 
 
 
 
 
 

2. The Design tab 
will appear. Click 
the Date & 
Time command. 

 
 
 

 
3. The Date and Time dialog box will appear. Select the desired date or time format. 

 
4. Check the box next to Update Automatically if you want the date to change every time you open the 

document. If you don't want the 
date to change, leave this option 
unchecked. 

 
5. Click OK. 

 

 

 

 

 

 
6. The date will appear in the header. 
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Adding page numbers 

Word can automatically label each page with a page number and place it in a header, footer, or side margin. When 
you need to number some pages differently, Word allows you to restart page numbering. 

To add page numbers to a document: 

In our example, we'll add page numbering to our document's footer. 

1. Double-click anywhere on the header or footer to unlock it. If you don't already have a header or footer, 
you can double-click near the top or bottom of the page. The Design tab will appear on the right side of 
the Ribbon. 

 

 
 
 

2. Click the Page Number command. In the menu that appears, hover the mouse over Current 
Position and select the desired page numbering style. 

 

 
3. Page numbering will appear. 
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4. To edit the font, font size, and alignment of page numbers, select a page number and click 

the Home tab. Word's text formatting options will appear. 

 

 
5. When you're finished, press the Esc key. The page numbering will be formatted. 

 

 

Alternatively, you can add page numbers to the header or footer by clicking the Page Number command and 
then selecting Top of Page or Bottom of Page. If you have an existing header or footer, it will be removed and 
replaced with the page number. 
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To restart page numbering: 

Word allows you to restart page numbering on any page of your document. You can do this by inserting a section 
break and then selecting the number you want to restart the numbering with. In our example, we'll restart the page 
numbering for our document's Works Cited section. 

1. Place the insertion point at the top of the page you want to restart page numbering for. If there is text 
on the page, place the insertion point at the beginning of the text. 

 

 
2. Select the Page Layout tab, then click the Breaks command. Select Next Page from the drop-down 

menu that appears. 

 

3. A section break will be added to the document. 

4. Double-click the header or footer that contains 
the page number you want to restart. 

 

 
5. Click the Page Number command. In the menu that appears, select Format Page Numbers. 

 
6. A dialog box will appear. Click the Start at: button. By default, it will start at 1. If you want, you can 

change the number. 

7. Click OK. 
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8. The page numbering will restart. 
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Chapter-15 
Pictures and Text Wrapping 

Introduction 

Adding pictures to your document can be a great way to illustrate important information or add decorative 
accents to existing text. Used in moderation, pictures can improve the overall appearance of your document. 

To insert a picture from a file: 

If you have a specific image in mind, you can insert a picture from a file. In our example, we'll insert a picture 
saved locally on our computer. 

 

 

1. Place the insertion 
point where you want the 
image to appear. 
 
 
 
 
 

2. Select the Insert tab on 
the Ribbon, then click the Pictures command. 

 
 
 
 

3. The Insert Picture dialog box will appear. 
Select the desired image file, then 
click Insert. 

 

 
 
 
 
 
 
 
 

4. The image will appear in the 
document. 
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To resize an image, click and drag one 

of the corner sizing handles . The 
image will change size while keeping 
the same proportions. If you want to 
stretch it horizontally or vertically, you 
can use the side sizing handles . 

 
 
 
 
 
 

Inserting online pictures 

If you don't have the picture you want on your computer, you can find a picture online to add to your document. 
Word offers two options for finding online 
pictures: 

 OneDrive: You can insert an image 
stored on your OneDrive (previously 
called SkyDrive). You can also link 
other online accounts with your 
Microsoft account, such as Facebook or 
Flickr. 
 

 
 
 
 

 Bing Image Search: You can use this 
option to search the Internet for images. 
By default, Bing only shows images that 
are licensed under Creative Commons, 
which means you can use them for your 
own projects. However, you should go to 
the image's website to see if there are 
any restrictions on how it can be used. 
 

Previously, you also had the option to insert 
clip art images from Office.com, but this 
service has been discontinued. Instead, you 
can use Bing Image Search to find images for your document. 

To insert an online picture: 

1. Place the insertion point where you 
want the image to appear. 
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2. Select the Insert tab, then click 
the Online Pictures command. 

 

 
 
 

3. The Insert Pictures dialog box will 
appear. 

 

 
 
 

4. Choose Bing Image Search or 
your OneDrive. In our example, we'll use 
Bing Image Search. 
 

5. Press the Enter key. Your search results 
will appear in the dialog box. 

 
 

 
6. Select the desired image, then click Insert. 

 

 
7. The image will appear in the document. 

 

 
 
 
 
 
When adding images, videos, or music to your own projects, it's important to make sure you have the legal right to use them. 
Most things you buy or download online are protected by copyright, which means you may not be allowed to use them. 
 
 

Changing text wrapping settings 

When you insert an image, you may notice that it's difficult to move it exactly where you want. This is because by 
default the image is in line with the text. If you want to move the image freely, you'll usually need to choose a 
different text wrapping setting. The text wrapping for an image is set to In Line with Text. You'll need to 
change the text-wrapping setting if you want to move the image freely or if you want the text to wrap around the 
image in a more natural way. 
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To wrap text around an image: 

1. Select the image you want to 
wrap text around. The Format tab 
will appear on the right side of the 
Ribbon. 

 
2. On the Format tab, click 

the Wrap Text command in 
the Arrange group. A drop-down 
menu will appear. 

 
 

3. Hover the mouse over the 
various text-wrapping options. 
A live preview of the text wrapping will appear in the document. When you've found the text-wrapping 
option you want to use, click it. Alternatively, you can select More Layout Options... to fine tune the 
layout. 

 
4. The text will wrap around the image. You can now move the image if you want. Just click, hold, and 

drag it to the desired location. As you move it, alignment guides will appear to help you align the 
image on the page. 

Alternatively, you can access text-wrapping options by 
selecting the image and clicking the Layout 
Options button that appears. 
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If the alignment guides do not appear, select 
the Page Layout tab, then click 
the Align command. Select Use Alignment 
Guides from the drop-down menu that appears. 

 

To use a predefined text wrapping setting: 

Predefined text wrapping allows you to move the image to a specific location on the page. 

 

 

 

1. Select the image you want to 
move. The Format tab will 
appear on the right side of the 
Ribbon. 

 

 
2. On the Format tab, click 

the Position command in 
the Arrange group. 

 
 

 
3. A drop-down menu of predefined image positions will appear. Select the desired image position. The image 

will adjust in the document, and the text will wrap around it. 
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Chapter-16 
Formatting Pictures 

Introduction 

There are a variety of ways to format pictures in your document. Depending on how the images are used and where 
they are placed, you can use Word's picture tools to personalize and modify them in interesting ways. 

To crop an image: 

When you crop an image, a part of the picture is removed. Cropping may be helpful when a picture has a lot of 
content and you want to focus on only part of it. 

1. Select the image you want to crop. 
The Format tab appears. 

 

 
2. On the Format tab, click 

the Crop command. 
 
 
 
 
 
 
 
 

3. Cropping 
handles will appear 
around the image. 
Click, hold, and drag 
a handle to crop the 
image. 
 
 
 
 
 
 
 

4. Click the Crop command again. The image will be cropped. 

 

The corner handles are useful for simultaneously cropping the image horizontally and vertically. 

To crop an image to a shape: 

1. Select the image you want to crop, then click the Format tab. 
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2. Click the Crop drop-down 
arrow. Hover the mouse 
over Crop to Shape, then 
select the desired shape from 
the drop-down menu that 
appears. 
 
 
 
 
 

3. The image will appear formatted as the shape. 

 
 

To add a border to a picture: 
1. Select the picture you want to add a border 

to, then click the Format tab. 

2. Click the Picture Border command. A drop-
down menu will appear. 

3. From here, you can select 
a color, weight (thickness), and whether or 
not the line is dashed. 
 

4. The border will appear around the image. 

Image adjustments 

Word offers several options for changing the way images appear in your document. For example, you can add 
a frame, make image corrections, change the image's color or brightness, and even add some stylish artistic 
effects. These options are located in the Adjust and Picture Styles groups on the Format tab. 

 
When you're ready to make adjustments or experiment with the look of an image, select the picture and choose one 
of these options from the Format tab: 

 Corrections: This command is located in 
the Adjust group. From here, you 
can sharpen or soften the image to adjust 
how blurry or clear it appears. You can also 
adjust the brightness and contrast, which 
controls how light or dark the picture appears. 
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 Color: This command is located 
in the Adjust group. From here, 
you can adjust the 
image's saturation (how vivid 
the colors are), tone (the 
temperature of the image from 
cool to warm), 
and coloring (changing the 
overall color of the image). 

 

 
 
 

 Artistic Effects: This command 
is located in the Adjust group. 
From here, you can add artistic 
effects such as pastels, 
watercolors, and glowing edges. 

Picture Styles Group: This group contains a 
variety of styles you can apply to your picture, 
such as frames, borders, and soft edges. 

 

Compressing pictures 

If you intend to email a document that contains pictures, you'll need to monitor its file size. Large high-resolution 
pictures can quickly cause your document to become very large, which may make it difficult or impossible to attach 
to an email. Additionally, cropped areas of pictures are saved with the document by default, which can add to the 
file size. Word can reduce the file size by compressing pictures, which will lower their resolution and delete 
cropped areas. 

To compress a picture: 

1. Select the picture you want to 
compress, then click 
the Format tab. 

2. Click the Compress 
Pictures command. 

 

 
3. A dialog box will appear. Place 

a check mark next to Delete 
cropped areas of pictures. 
You can also choose whether to 
apply the settings to this 
picture only or to all pictures in 
the document. 
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4. Choose a Target output. If you are 
emailing your document, you may want to 
select Email, which produces the smallest 
file size. 

5. Click OK. 

 

Removing the background from an image 

Video: Background Removal 

 
Removing the background from an image can give it a cleaner appearance. If you're printing your document, it can 
also save ink. 

About Background Removal 

With Background Removal, Word uses special algorithms to determine which parts of the image are the 
background and then removes these areas from the image. 

To remove the background from an 
image: 

1. Select the desired image, 
then click the Format tab. 

2. Click the Remove 
Background command. 

 

3. Word will try to guess which part of the image to remove and mark the 
background with a magenta fill. It will also place a box with selection 
handles around the image. 

 
 

4. Drag the selection handles until all of the foreground is inside 
the box. After you do this, Word may readjust the background. 

5. At this point, you may need to help Word decide which parts 
of the image are in the foreground and which parts are in 
the background. You can do this by using the Mark Areas to 
Keep and Mark Areas to Remove commands: 

o If Word has marked part of the foreground magenta, 
click Mark Areas to Keep and draw a line in that region of 
the image. 
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o If part of the background has not been 
marked with magenta, click Mark Areas to 
Remove and draw a line in that region of the 
image. 

 
 

6. After you add your marks, Word will readjust the 
image. 

 
 
 
 
 

7. When you're satisfied with 
the image, click Keep 
Changes. 

 
 
 
 
 
 

8. The background will be removed. You can adjust the image at any time by clicking the Remove 
Background command again. 
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Chapter-17    Shapes 

Introduction 

You can add a variety of shapes to your document, including arrows, callouts, squares, stars, and flowchart shapes. 
Want to set your name and address apart from the rest of your resume? Use a line. Need to create a diagram 
showing a timeline or process? Use flowchart shapes. While you may not need shapes in every document you create, 
they can add visual appeal and clarity. 

To insert a shape: 

1. Select the Insert tab, then click 
the Shapes command. A drop-down menu of shapes 
will appear. 

2. Select the desired shape. 

 
 

3. Click, hold, and drag in the desired location to add 
the shape to your document. 

 

 
 
 

If you want, you can enter text in a 
shape. When the shape appears in your 
document, you can begin typing. You 
can then use the formatting 
options on the Home tab to change 
the font, font size, or color of the text. 

To resize a shape: 

1. Select the shape you want to resize. Sizing handles will appear. 

 
2. Click, hold, and drag the sizing handles until the 

shape is the desired size. you can use the corner sizing 
handles to change the shape's height and width at the 
same time.  
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Some shapes also have one or more yellow handles that can 
be used to modify the shape. For example, with star shapes you 
can adjust the length of the points. 

To rotate the shape, click, hold, and drag the rotation handle. 

 

To change the order of shapes: 

If one shape overlaps another, you may need to change the ordering so the correct shape appears in front. You can 
bring a shape to the front or send it to the back. If you have multiple images, you can use Bring Forward or Send 
Backward to fine tune the ordering. You can also move a shape in front of or behind text. 

1. Right-click the shape you want to move. In our example, we want the cloud to appear in front of the sun, 
so we'll right-click the cloud. 
 

2. In the menu that appears, hover over Bring to Front or Send 
to Back. Several ordering options will appear. Select the desired 
ordering option. In this example, we'll choose Bring to Front. 

 

 

3. The order of the shapes will change. 

 

 

In some cases, the ordering option you select will not affect the ordering of the shapes. If this happens, try 
selecting the same option again or try a different option. 
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If you have many shapes placed on top of each other, it may 
be difficult to select an individual shape. The Selection 
Pane allows you to select a shape and drag it to a new 
location. To access the Selection Pane, click Selection 
Pane on the Format tab. 

 

Modifying shapes 

Word allows you to modify your shapes in a variety of ways so you can tailor them to your projects. You can change 
a shape into a different shape, format a shape's style and color, and add shadow effects. 

To change to a different shape: 

1. Select the shape you want to change. 
The Format tab will appear. 

2. On the Format tab, click the Edit 
Shape command. In the menu that 
appears, hover the mouse over Change 
Shape and select the desired shape. 

 
3. The new shape will appear. 

 

To change the shape style: 

Choosing a shape style allows you to 
apply preset colors and effects to 
quickly change the appearance of your 
shape. 

1. Select the shape you want to 
change. 

2. On the Format tab, click 
the More drop-down arrow in 
the Shape Styles group. 
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3. A drop-down menu of styles 
will appear. Select 
the style you want to use. 
 

4. The shape will appear in the 
selected style. 

 
 
 

To change the shape fill color: 

1. Select the shape you want to 
change. 

2. On the Format tab, click 
the Shape Fill drop-down 
arrow. The Shape Fill menu 
appears. 

3. Move the mouse over the 
various colors. Select 
the color you want to use. To 
view more color options, 
select More Fill Colors. 
 

4. The shape will appear in the 
selected fill color. 

If you want to use a different type of fill, select Gradient or Texture from the drop-down menu. You can also 
select No Fill to make it transparent. 

To change the shape outline: 

1. Select the shape you want to change. 

2. On the Format tab, click the Shape 
Outline drop-down arrow. The Shape 
Outline menu will appear. 

3. Select the color you want to use. If you want 
to make the outline transparent, select No 
Outline. 

 
4. The shape will appear in the selected outline 

color. 

From the drop-down menu, you can change the 
outline color, weight (thickness), and whether or not it is 
a dashed line. 

To change shadow effects: 

Adding a shadow to a shape can make it appear as though it is 
floating above the page, and it can help to add contrast between 
the shape and the background. 

1. Select the shape you want to change. 
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2. On the Format tab, click the Shape 
Effects drop-down arrow. In the menu that 
appears, hover the mouse over Shadow and 
select the shadow you want to use. 
 
 
 
 
 

3. The shape will appear with the selected shadow. 

To adjust the shadow color, size, distance and more, 
select Shadow Options from the drop-down menu. 
The Format Shape pane will appear on the right side of the Word window, allowing you to customize the 
shadow. 

 

3D effects 

There are two kinds of effects you can apply to your shapes to give them a 3D appearance: 3-D 
Rotation and Bevel. 3-D Rotation gives the appearance that you are viewing an object from a different angle, and 
it can be applied to any shape. Bevel adds thickness and a rounded edge to shapes, but it doesn't work with every 
type of shape. 

To add 3-D Rotation: 

 

1. Select the shape you want to change. 
2. On the Format tab, click the Shape 

Effects drop-down arrow. In the menu that 
appears, hover the mouse over 3-D 
Rotation and select the desired 3-D effect. 
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3. The shape will appear in the selected 3-D 
Rotation effect. 

If you want, you can customize 3-D Rotation. 
Select 3-D Rotation Options... from the drop-
down menu, and the Format Shape pane will 
appear on the right side of the Word window. 
From here, you can adjust the rotation values. 

 
 
 

To add a bevel: 

1. Select the shape you want to change. 

2. On the Format tab, click the Shape Effects drop-down arrow. In the menu that appears, hover the 
mouse over Bevel and select the desired bevel preset. 

 
 
 
 
 

3. The shape will appear in the selected bevel effect. 

If you want, you can customize the bevel effect. Select 3-
D Options... from the drop-down menu. The Format 
Shape pane will appear on the right side of the Word 
window. From here, you can modify the width, height, and 
depth of a bevel. You can also change the shape's material 
to give it a metal, plastic, or translucent appearance, as 
well as choose the lighting type to change how the shape is 
illuminated. 
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Chapter-18    Text Boxes and WordArt 

Introduction 

Text boxes can be useful for drawing attention to specific text. They can also be helpful when you need to move text 
around in your document. Word allows you to format text boxes and the text within them as WordArt. 

To insert a text box: 

1. Select the Insert tab, then 
click the Text Box command in 
the Text group. 

 

 
 
 
 

2. A drop-down menu will appear. Select Draw Text Box. 

 
3. Click, hold, and drag to create the 

text box. 
 

 

4. The insertion point will appear inside the text box. You 
can now type to create text inside the text box. 

5. If you want, you can select the text and then change 
the font, color, and size by using the commands on 
the Home tab. 
 
 
 

6. Click anywhere outside of the text box to return to 
your document. 

You can also select one of the built-in text boxes that have 
predefined colors, fonts, positions, and sizes. If you choose this 
option, the text box will appear automatically, so you will not need to 
draw it. 
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To move a text box: 

1. Click the text box you want to move. 

2. Hover the mouse over one of the edges of the text box. The mouse will change into a cross with 

arrows . 

3. Click, hold, and drag the text box to the 
desired location. 

To resize a text box: 

1. Click the text box you want to 
resize. 

2. Click, hold, and drag any of 
the sizing handles on the corners or 
sides of the text box until it is the 
desired size. 

Modifying text boxes 

Word offers many options for changing the way text boxes appear in your document. You can change 
the shape, style, and color of text boxes. Additionally, when you want to add a little more dimension you can add 
a shadow effect. 

To change the text box shape: 

Changing the shape of a text box can be a useful option for creating an interesting look in your document. 

1. Select the text box you want to 
change. The Format tab will 
appear. 

2. From the Format tab, click 
the Edit Shape command. 

 
 
 

3. Hover the mouse over Change 
Shape, then select the 
desired shape from the menu that appears. 

 

4. The text box will appear formatted as 
the shape. 
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To change the fill color: 

1. Select the text box you want to change. 
2. On the Format tab, click the Shape 

Fill drop-down arrow. The Shape Fill menu 
will appear. 

3. Select the color you want to use. To view 
more color options, select More Fill Colors. 

 

 
 
 

4. The text box will appear in the selected fill color. 

If you want to use a different type of fill, select Gradient or Texture from the drop-down menu. You can also 
select No Fill to make it transparent. 

To change the shape outline: 

1. Select the text box you want to change. 
2. On the Format tab, click the Shape 

Outline drop-down arrow. The Shape 
Outline menu appears. 

3. Select the color you want to use. If you want 
to make the outline transparent, select No 
Outline. 

4. The text box will appear in the selected 
outline color. 

From the drop-down menu, you can change the 
outline color, weight (thickness), and whether or 
not it is a dashed line. 

To change the shape style: 

Choosing a shape style allows you to apply preset 
colors and effects to quickly change the appearance 
of your text box. 

1. Select the text box you want to change. 
2. On the Format tab, click the More drop-

down arrow in the Shape Styles group. 
 

 
3. A drop-down menu of styles will appear. Select the style you want to use. 

 

 
4. The text box will appear in the selected 

style. 
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 To change shadow effects: 

Adding a shadow to a shape can make it appear as though it is 
floating above the page, and it can help to add contrast 
between the shape and the background. 

1. Select the text box you want to change. 
2. On the Format tab, click the Shape Effects drop-down 

arrow. In the menu that appears, select the shadow you 
want to use. 

 

 
3. The shape will appear with the selected shadow. 

 

 

 

 

To adjust the shadow color, size, distance, and more, select Shadow Options from the drop-down menu. 
The Format Shape pane will appear. 

 

 

 

 

 

3D effects 

There are two kinds of effects you can apply to text boxes to 
give them a 3D appearance: 3-D Rotation and Bevel. 3-D 
Rotation makes text boxes appear as if you are viewing the 
text box from a different angle. Bevel adds thickness and a 
rounded edge to text boxes. 

To use 3-D Rotation: 

1. Select the text box you want to change. 
2. On the Format tab, click the Shape Effects drop-down 

arrow. In the menu that appears, select the desired 3-D 
Rotation effect. 
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3. The text box will appear in the selected 
3-D Rotation effect. 

If you want, you can customize the 3-D 
Rotation. Select 3-D Rotation Options... from 
the drop-down menu and the Format 
Shape pane will appear. From here, you can 
adjust the rotation values. 

 

 

To use Bevel: 

1. Select the text box you want to change. 
2. On the Format tab, click the Shape 

Effects drop-down arrow. In the menu that 
appears, select the desired bevel preset. 

 

 
3. The text box will appear in the selected bevel 

effect. 

 

 

 

If you've changed the shape of your text box, 
it's important to note bevel doesn't work 
with every type of shape. 

If you want, you can customize the bevel 
effect. Select 3-D Options... from the drop-
down menu. The Format Shape pane will 
appear. From here, you can modify the width, 
height, and depth of a bevel. 
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Creating WordArt 

In addition to adding effects to a text box, you can add effects to the text inside the text box, which is known 
as WordArt. For the most part, the types of effects you can add are the same as the ones you can add to shapes or 
text boxes (shadow, bevel, etc.). However, you can also Transform the text to give it a wavy, slanted, or inflated 
look. 

Generally, you shouldn't use WordArt in more formal documents like resumes and cover letters because it may 
appear too casual. 

To apply a quick style to text: 

A quick style will automatically apply several effects to your text at once. You can then refine the look of your text 
by adding or modifying text effects. 

1. Select the text box, or select some text 
inside of the text box. 

 

 

 
2. On the Format tab, click the Quick Styles command in the WordArt Styles group. A drop-down menu 

of text styles will appear. Select the style you want to 
use. 

 
3. The text will appear in the selected style. If you want, 

you can change the font or font color from the Home 
tab. 

 

 

To convert regular text into WordArt: 

For text to be formatted as WordArt, it must be inside 
a text box. However, there is a shortcut that allows 
you to convert text into WordArt even if it's not in a 
text box. 

1. Select the text you want to convert, then click 
the Insert tab. 
 

2. Click the WordArt drop-down arrow in 
the Text group. A drop-down menu of WordArt 
styles will appear. Select the style you want to use. 

3. Word will automatically create a text box for the 
text, and the text will appear in the selected style. 
If you want, you can change the font or font 
color from the Home tab. 
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Some effects, such as shadows, can be added 
from the Text Effects menu in the Home tab. 
When you add effects in this way, it will not 
place the text in a text box. 

 

 

To transform text: 

1. Select the text box, or select some text inside of the text box. 

 
2. On the Format tab, click the Text 

Effects drop-down arrow in the WordArt 
Styles group. 

 

3. A drop-down menu of effects will appear. Hover the mouse 
over Transform and select a transform effect from the menu 
that appears. 

 

 
4. The text will transform into the selected 

style. 
 

 

If desired, you can add additional effects such as shadow, bevel, and more to the transformed text. 
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Chapter-19    Arranging Objects 

Introduction 

In Word, a page may have multiple objects, such as pictures, shapes, and text boxes. You can arrange the objects 
the way you want by aligning, ordering, rotating, 
and grouping them in various ways. 

Modifying text wrapping 

When pictures are first inserted, you may notice that it's difficult 
to move them. This is because by default, pictures are in line 
with the text. To arrange them, you'll always need to choose a 
different text-wrapping setting. To review how to modify text 
wrapping, visit our lesson on Pictures and Text Wrapping. 

 

To align two or more objects: 

1. Hold the Shift (or Ctrl) key and click the objects you want 
to align. 
 

2. From the Format tab, click 
the Align command and select one of the 
six alignment options. 

 

3. The objects will align based on the option you 
selected. 

 

 

By default, Align Selected Objects will be selected, which will allow 
objects to be aligned without moving them to a different part of the 
page. If you want the objects to move to the top or bottom of the 
page, select Align to Page or Align to Margin before choosing an 
alignment option. 
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If you prefer to align objects 
manually, select View Gridlines. 
This option snaps objects to a grid, 
making it easier for you to align 
them with the mouse. 

 

 

 

To distribute objects evenly: 

If you have arranged objects in a row or column, you may want them to be an equal distance from one another for 
a neater appearance. You can do this 
by distributing the objects horizontally or 
vertically. 

1. Hold the Shift (or Ctrl) key and click 
the objects you want to align. The 
Format tab will appear. 

 
2. On the Format tab, click the Align command and select Distribute Horizontally or Distribute 

Vertically from the drop-down menu that appears. 
 

 
3. The objects will distribute evenly. 

 

 

 

 

Ordering and rotating objects 

In addition to aligning objects, Word gives you the ability to arrange objects in a specific order. The ordering is 
important when two or more objects overlap because it will determine which objects are in the front or the back. 
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Understanding levels 

When objects are inserted into a document, they are placed on levels according 
to the order in which they were inserted into the document. In the image below, 
the table is on the top level, but we can change the level to put it behind the 
other objects. 

 

 

To change the ordering by one level: 

In our example, we'll change the ordering so the table moves back by one level. 

1. Select an object. The Format tab will appear. 

 
2. From the Format tab, click the Bring Forward or Send 

Backward command to change the object's ordering by one level. If 
the object overlaps with more than one other object, you may need to 
click the command several times to achieve the desired ordering. In 
our example, we'll select Send Backward. 

 

 

3. The objects will reorder. In our example, 
 the table is now one level below the statue. 

 

If you have several objects placed on top of each other, it may be difficult to 
select an individual object. The Selection Pane allows you to easily drag an 
object to a new location. To access the Selection Pane, click Selection Pane on 
the Format tab. 
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To bring an object to the front or back: 

If you want to move an object behind or in front of several objects, it's usually faster to bring it to front or send it 
to back instead of clicking the ordering 
commands multiple times. 

1. Select an object. The Format tab will 
appear. 

2. From the Format tab, click 
the Bring Forward or Send 
Backward drop-down box. 

3. From the drop-down menu, 
select Bring to Front or Send to 
Back. 

 

 
4. The objects will reorder. 

 

 

To rotate an object: 

1. Select an object. The Format tab will appear. 

2. From the Format tab, click 
the Rotate command. A drop-down menu will 
appear. 

3. Select the desired rotation option. 
4. The object will rotate. 
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Grouping objects 

At times, you may want to group multiple objects into one object so they will stay together if they are moved or 
resized. Often, this is easier than selecting all of the objects every time you want to move them. Shapes, clip art, and 
text boxes can be grouped together. 

To group objects: 

1. Hold the Shift (or Ctrl) key and click the objects you want to group. 

 
2. From the Format tab, click the Group command and select Group. 

 

 
3. The selected objects will now be grouped. There will be a single box with sizing handles around the 

entire group to show that they are one object. You can now move or resize all of the objects at once. 

 

If you want to edit or move one of the objects in the group, double-
click to select the object. You can then edit it or move it to the 
desired location. 
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To ungroup objects: 

1. Select the grouped object you want to ungroup. 
2. From the Format tab, click the Group command and select Ungroup. 

 

 
 

3. The objects will be ungrouped. 
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Chapter-20   Tables 

Introduction 

A table is a grid of cells arranged in rows and columns. Tables are useful for various tasks such as presenting text 
information and numerical data. In Word, you can create a blank table, convert text to a table, and apply a variety 
of styles and formats to existing tables. 

To insert a blank table: 

1. Place your insertion point where you want the table to 
appear, then select the Insert tab. 

2. Click the Table command. 

 
 
 

3. A drop-down menu containing a grid of squares will 
appear. Hover the mouse over the grid to select the 
number of columns and rows in the table. 

 
4. Click the mouse, and the table will appear in the 

document. 
5. You can now place the insertion point anywhere in 

the table to add text. 

 
 

 

To move the insertion point to the next cell, press the Tab key while typing. If the insertion point is in the last 
cell, pressing the Tab key will automatically create a new row. 

 To convert existing text to a table: 

In this example, each row of information contains an item name and price, separated by tabs. Word can convert 
this information into a table, and it will use the tabs to separate the data into two columns. 

1. Select the text you want to convert. 
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2. From the Insert tab, click the Table command. 
3. Select Convert Text to Table from the drop-down 

menu. 
 

4. A dialog box will appear. Choose one of the options 
in the Separate text at: section. This is how Word 
knows what text to put in each column. 

 

 
 
 
 
 
 
            
 

5. Click OK. The text appears in a table. 
 

 

Modifying tables 

It's easy to modify the look and feel of any table after adding it to a document. Word includes different options for 
customizing a table, including adding rows or columns and changing the table style. 

To add a row or column: 

1. Hover the mouse near the location where 
you want to add a row or column, then 
click the plus sign that appears. 

 
2. A new row or column will appear in the 

table. 

 

 

 

Alternatively, you can right-click the table, then hover the 
mouse over Insert to see various row and column options. 
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To delete a row or column: 

1. Place the insertion point in 
the row or column you want to delete. 

2. Right-click the mouse, then select Delete 
Cells... from the menu that appears. 
 

3. A dialog box will appear. Select Delete entire 
row or Delete entire column, then click OK. 

 

 
4. The column or row will be deleted. 

To apply a table style: 

1. Click anywhere on the table, then click 
the Design tab on the right side of the 
Ribbon. 
 
 

2. Locate the Table Styles group, then click 
the More drop-down arrow to see all 
available table styles. 

3. Select the desired style. 

 

 

 

4. The selected table style will appear. 
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To modify table style options: 

Once you've chosen a table style, you can turn various options on or off to change the appearance of the table. 
There are six options: Header Row, Total Row, Banded Rows, First Column, Last Column, and Banded 
Columns. 

1. Click anywhere on the table. 
2. Click the Design tab on the right 

side of the Ribbon, 
then check or uncheck the desired 
options in the Table Style 
Options group. 

 
 

3. The table style will be modified. 

 

Depending on which Table Style you're using, certain Table Style Options may have a somewhat different 
effect. You may need to experiment to get the exact look you want. 

To add borders to a table: 

1. Select the cells you want to add a 
border to. 
 

2. From the Design tab, select the 
desired Line Style, Line Weight, 
and Pen Color. 
 

3. Click the Borders drop-down arrow. 
4. Select the desired border type from the menu 

that appears. 
 

 
 
 
 

 
 

 
5. The border will appear around the selected cells. 
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Chapter- 21   Charts 

Introduction 

A chart is a tool you can use to communicate data graphically. Including a chart in your document can allow your 
reader to see the meaning behind the numbers, and it can make showing comparisons and trends easier. 

Types of charts 

Word has several types of charts, allowing you to choose the one that best fits your data. In order to use charts 
effectively, you'll need to understand how different charts are used. 

Click the arrows in the slideshow below to learn more about the types of charts in Word. 

 

Word has a variety of chart types, each with its own advantages. Click the arrows to see some of the different 
types of charts available in Word. 

  
  
  
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  

Identifying the parts of a chart 

Click the buttons in the interactive below to learn about the different parts of a chart. 

 

Inserting charts 

Word uses a spreadsheet as a placeholder for entering chart data, much like Excel. The process of entering data is 
fairly simple, but if you are unfamiliar with Excel you might want to review our Excel 2013 Cell Basics lesson. 

To insert a chart: 

1. Select the Insert tab, then 
click the Chart command in 
the Illustrations group. 

 

 
2. A dialog box will appear. 

Select a category from the left 
pane, and review 
the charts that appear in the right pane. 
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3. Select the desired chart, then click OK. 
 
 
 

 
4. A chart and a spreadsheet will appear. The data 

that appears in the spreadsheet is placeholder 
source data that you will replace with your own 
information. The source data is used to create the 
Word chart. 
 

5. Enter your data into the worksheet. 
 

 
 

 
6. If necessary, click and 

drag the lower-right 
corner of the blue line to 
increase or decrease 
the data range for rows 
and columns. Only the data 
enclosed by the blue lines 
will appear in the chart. 
 

7. When you're done, click 
the X to close the spreadsheet. 

                        8.    The chart will be completed. 
 

 

 

 

 

You can edit the chart data at any time by 
selecting your chart and clicking the Edit 
Data command on the Design tab. 
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Creating charts with existing Excel data 

If you already have data in an existing Excel file that you would like to use for a Word chart, you can transfer the 
data by copying and pasting it. Just open the spreadsheet in Excel, select and copy the desired data, and paste it 
into the source data area for your Word chart. 

You can also embed an existing Excel chart into your Word document. This can be useful when you know you'll need 
to update the data in your Excel file and would like the Word chart to automatically update whenever the Excel data 
is changed. 

Modifying charts with chart tools 

There are many ways to customize and organize your charts. For example, Word allows you to change the chart 
type, rearrange a chart's data, and even change the layout and style. 

To change the chart type: 

If you find that your data isn't well suited to a certain 
chart, it's easy to switch to a new chart type. In our 
example, we'll change our chart from a line chart to 
a column chart. 

1. Select the chart you want to change. 
The Design tab will appear on the right side of 
the Ribbon. 

 
2. From the Design tab, click the Change Chart 

Type command. 
 

3. A dialog box will appear. Select the desired 
chart type, then click OK. 

 

 

4. The chart will change in the document. 
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To switch row and column data: 

Sometimes you may want to change the way 
charts group your data. For example, in the chart below the 
book sales data is grouped by genre, with columns 
for each year. However, we could switch the rows and 
columns so the chart will group the data by year, with 
columns for each genre. In both cases, the chart contains 
the same data; it's just organized differently. 

 
1. Select the chart you want to modify. The Design tab 

will appear. 
2. From the Design tab, select the Edit Data command 

in the Data group. 
 

3. Click the chart again, then select the Switch 
Row/Column command in the Data group. 

 

4. The rows and columns will be switched. In our 
example, the data is now grouped by year, with 
columns for each genre. 

 

We've noticed that when numeric data has 
been entered in the first column of the 
spreadsheet, switching rows and columns may 
cause unexpected results. One solution is 
to type an apostrophe before each number, 
which tells the spreadsheet to format it 
as text (instead of a numeric value). For 
example, the year 2013 would be entered 
as '2013. 

 

 

 

To change the chart layout: 

Word's predefined chart layouts allow you to modify chart elements—including chart titles, legends, and data 
labels—to make your chart easier 
to read. 

1. Select the chart you want to 
modify. The Design tab will 
appear. 

2. From the Design tab, click 
the Quick Layout command. 
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3. Select the desired predefined layout from the menu that appears. 
 

                                                            4.    The chart will update to reflect the new layout. 

 

 

 

 

 

 

 

To change a chart element (such as the chart title),   click the element and begin typing. 

 

To change the chart style: 

Chart styles allow you to quickly modify the look and feel of 
your chart. 

1. Select the chart you want to modify. The Design tab will 
appear. 

2. From the Design tab, click the More drop-down arrow in 
the Chart Styles group. 

 

 
3. A drop-down menu of styles will appear. Select the style you want to use. 
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4. The chart will appear in the selected style. 
 

 

You can also use the chart formatting shortcut buttons to quickly add chart elements, change the chart style, 
and filter the chart data. 
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Chapter-22       Checking Spelling and Grammar 

Introduction 

Worried about making mistakes when you type? Don't be. Word provides you with several proofing features—
including the Spelling and Grammar tool—that can help you produce professional, error-free documents 

To run a Spelling and Grammar check: 

1. From the Review tab, click 
the Spelling & 
Grammar command. 

 

 
2. The Spelling and Grammar pane will appear. For each error in your document, Word will try to offer one 

or more suggestions. You can select a suggestion and click Change to correct the error. 
 

3. Word will move through each error until you have 
reviewed all of them. After the last error has been 
reviewed, a dialog box will appear confirming that the 
spelling and grammar check is complete. Click OK. 

 

 

 

 

 

 

 

If no suggestions are given, you can 
manually type the correct spelling in your 
document. 

 

Ignoring "errors" 

The spelling and grammar check is not always correct. Particularly with grammar, there are many errors Word will 
not notice. There are also times when the spelling and grammar check will say something is an error when it's 
actually not. This often happens with people's names, which may not be in the dictionary. 

If Word says something is an error, you can choose not to change it. Depending on whether it's a spelling or 
grammatical error, you can choose from several options: 
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For spelling "errors": 

 Ignore: This will skip the word without changing it. 

 Ignore All: This will skip the word without changing it, and it 
will also skip all other instances of the word in the document. 

 Add: This adds the word to the dictionary so it will never come 

up as an error. Make sure the word is spelled correctly before 

choosing this option. 

 

 For grammar "errors": 

 Ignore: This will skip the word or phrase without changing 
it. 

 

For grammar errors, Word provides an explanation for why it 
thinks something is incorrect. This can help you determine 
whether you want to change or ignore it. 

 

 

Automatic spelling and grammar checking 

By default, Word automatically checks your document for spelling and grammar errors, so you may not even need 
to run a separate check. These errors are 
indicated by colored, wavy lines. 

 The red line indicates a misspelled 
word. 

 The blue line indicates a 
grammatical error, including misused 
words. 

 

 

A misused word—also known as a contextual spelling error—occurs when a word is spelled correctly but used 
incorrectly. For example, if you used the phrase Deer Mr. Theodore at the beginning of a letter, deer would be 
a contextual spelling error. Deer is spelled correctly, but it is used incorrectly in the letter. The correct word 
is dear. 

In previous versions of Word, grammar errors were marked with a green line, while contextual spelling errors 
were marked with a blue line. 
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To correct spelling errors: 

1. Right-click the underlined word. A menu will appear. 
2. Select the correct spelling from the list of suggestions. 

 

 
3. The corrected word will appear in the document. 

You can also choose to Ignore All instances of an underlined word 
or add it to the dictionary. 

To correct grammar errors: 

1. Right-click the underlined word or phrase. A menu will appear. 

2. Select the correct spelling or phrase from the list of suggestions. 
 

3. The corrected phrase will appear in the document. 

You can also choose to Ignore  an underlined word or phrase or go to 
the Spelling & Grammar pane for information about the grammar rule. 

To change the automatic spelling and grammar check settings: 

1. Click the File tab to go to Backstage view, then click Options. 
 

 
2. A dialog box will appear. On the left 

side of the dialog box, select Proofing. 
The dialog box gives you several 
options to choose from: 
o If you don't want Word to 

automatically check spelling, 
uncheck Check spelling as you 
type. 

o If you don't want grammar 
errors to be marked, 
uncheck Mark grammar errors 
as you type. 

 

 
 
 

 
 

 
 
 

o If you don't want Word to check for contextual errors, uncheck Frequently confused words. 
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By default, Word does not check for sentence 
fragments (incomplete sentences) and run-on 
sentences. To turn on this feature, 
click Settings in the dialog box, then check 
the box next to Fragments and Run-ons. 

 

If you've turned off the automatic spelling and/or grammar 
checks, you can still run a check by going to the Review tab and clicking the Spelling & Grammar button. 

To hide spelling and grammar errors in a document: 

If you're sharing a document like a resume with someone, you might not want that person to see the red and blue 
lines. Turning off the automatic spelling and grammar checks only applies to your computer, so the lines may still 
show up when someone else views your document. Fortunately, Word allows you to hide spelling and grammar errors 
so the lines will not show up on any computer. 

1. Click the File tab to go to Backstage view, then click Options. 
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2. A dialog box will appear. On the left side of the dialog box, select Proofing. 
3. Check the box next to Hide spelling errors in this document only and Hide grammar errors in this 

document only, then click OK. 
 

 
 
 

4. The lines in the document will be hidden. 

If you have more than one document open, click the drop-down box next to Exceptions for: and select the 
desired document. 
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Chapter-23   Track Changes and Comments 

Introduction  

Let's suppose someone asks you to proofread or collaborate on a document. If you had a printed copy, you might use 
a red pen to cross out sentences, mark misspellings, and add comments in the margins. Word allows you to do all of 
these things electronically using the Track Changes and Comments features. 

Understanding Track Changes 

When you turn on Track Changes, every 
change you make to the document will 
appear as a colored markup. If you 
delete text, it won't disappear—instead, 
the text will be crossed out. If you add 
text, it will be underlined. This allows 
you to see edits before making the 
changes permanent. 

If there are multiple reviewers, each person will be assigned a different markup color. 

To turn on Track Changes: 

1. From the Review tab, click the Track 
Changes command. 
 

2. Track Changes will be turned on. From 
this point on, any changes you make to 
the document will appear as colored 
markups. 

Reviewing changes 

Tracked changes are really just suggested changes. To become permanent, they must be accepted. On the other 
hand, the original author may disagree with some of the tracked changes and choose to reject them. 

To accept or reject changes: 

1. Select the change you want to accept or 
reject. 
 

2. From the Review tab, click 
the Accept or Reject command. 

 

3. The markup will disappear, and Word will 
automatically jump to the next change. You can 
continue accepting or rejecting each change 
until you have reviewed all of them. 
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4. When you're finished, click the Track 
Changes command to turn off Track Changes. 
 

 

To accept all changes at once, click the Accept drop-
down arrow, then select Accept All. If you no longer 
want to track your changes, you can select Accept All 
and Stop Tracking. 

 

Track Changes viewing options 

If you have a lot of tracked changes, they may become distracting if you're trying to read through the document. 
Fortunately, Word provides a few different ways to customize how tracked changes appear, including the option 
to hide tracked changes. 

To hide tracked changes: 

1. From the Review tab, click the Display for 
Review command. The Display for Review 
command is located to the right of the Track 
Changes command. 
 

2. In the drop-down menu, there are four 
options: 

o Simple Markup: This shows the final version without inline markups. Red markers will appear in 
the left margin to indicate where a change has been made. 

o All Markup: This shows the final version with inline markups. 

o No Markup: This shows the final version and hides all markups. 

o Original: This shows the original version and 
hides all markups. 

3. Select the desired option from the drop-down menu. In 
our example, we'll select No Markup to preview the final 
version of the document before accepting the changes. 

 
 

 

 

You can also click the marker in the left margin to switch between Simple Markup and All Markup. 

 

Hiding Track Changes is not the same as reviewing changes. You will still need to accept or reject the 
changes before sending out the final version of your document. 
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To show revisions in balloons: 

By default, most revisions appear inline, meaning the text itself is marked. You can also choose to show the 
revisions in balloons, which moves most revisions to the right margin. Removing inline markups can make the 
document easier to read, and balloons also give you more detailed information about some markups. 

1. From the Review tab, click Show Markup Balloons Show Revisions in Balloons. 

 
2. Most revisions will appear in the right margin, although any added text will still appear inline. 

 

To go back to inline markups, you can select either Show All Revisions Inline or Show Only Comments and 
Formatting in Balloons. 

Comments 

Sometimes you may want to add a comment to provide feedback instead of editing a document. While it's often 
used in combination with Track Changes, you don't necessarily need to have Track Changes turned on to use 
comments. 

To add comments: 

1. Highlight some text, 
or place the insertion 
point where you want 
the comment to appear. 
 

2. From the Review tab, click the New 
Comment command. 

 
 
 

3. Type your comment. When you're done, you can close the comment box by pressing the Esc key or by 
clicking anywhere outside the comment box. 
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You can also respond to an existing comment. Just click 
the Reply button and type your response. 

To delete comments: 

1. Select the comment you 
want to delete. 
 

2. From the Review tab, click the Delete command. 
 

3. The comment will be deleted. 

 

To delete all comments, click 
the Delete drop-down arrow and 
select Delete All Comments in 
Document. 

 

Comparing documents 

If you edit a document without tracking changes, it's still possible to use reviewing features such 
as Accept and Reject. You can do this by comparing two versions of the document. All you need is 
the original document and the revised document (the documents must also have different file names). 

To compare two documents: 

1. From the Review tab, click the Compare command, then select Compare... from the drop-down menu. 
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2. A dialog box will appear. Choose your Original document by clicking the drop-down arrow and selecting 

the document from the list. If the file is not in the list, click the Browse button to locate it. 

 
3. Choose the Revised document, then click OK. 

 
4. Word will compare the two files to determine what was changed and then create a new document. The 

changes will appear as colored markups, just like Track Changes. You can then use 
the Accept and Reject commands to finalize the document. 

 

The original and revised documents will appear in a pane to the right that you can use for reference (although 
you can't edit them). If you don't see the pane, click Compare Show Source Documents Show Both. 
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Chapter- 24    Finalizing and Protecting Documents 

Introduction 

Before sharing a document, you'll want to make sure it doesn't include any information you want to keep private. You 
may also want to discourage others from editing your file. Fortunately, Word includes several tools to 
help finalize and protect your document. 

Document Inspector 

Whenever you create or edit a document, certain personal information may be added to the file automatically. You 
can use the Document Inspector to remove this type of information before sharing a document with others. 

Because some changes may be permanent, it's a good idea to use Save As to create a backup copy of your 
document before using the Document Inspector. 

To use the Document Inspector: 

1. Click the File tab to go to Backstage view. 

2. From the Info pane, click Check for Issues, then select Inspect Document from the drop-down menu. 
 

3. The Document Inspector will appear. 
Check or uncheck the boxes, depending on 
the content you want to review, then 
click Inspect. In our example, we'll leave 
everything selected. 

 

4. The inspection results will show an exclamation 
mark for any categories where it found potentially sensitive 
data, and it will also have a Remove All button for each of 
these categories. Click Remove All to remove the data. 
 

5. When you're done, click Close. 
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Protecting your document 

By default, anyone with access to your document will be able to open, copy, and edit its content unless you protect 
it. There are several ways to protect a document, depending on your needs. 

To protect your document: 

1. Click the File tab to go to Backstage view. 
2. From the Info pane, click the Protect Document command. 

3. In the drop-down menu, choose the option that best suits your needs. In our example, we'll 
select Mark as Final. Marking your document as final is a good way to discourage others from editing the 
file, while other options give you even more control if needed. 

 
4. A dialog box will appear prompting you to save. Click OK. 

 
5. Another dialog box will appear. Click OK. 

 
6. The document will be marked as final. 

 

Marking a document as final will not prevent someone from editing it. If you want to prevent people from editing 
it, you can use the Restrict Access option instead. 
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Chapter-25     Smart Art Graphics 

Introduction 

Smart Art allows you to communicate information with graphics instead of just using text. There are a variety of 
styles to choose from, which you can use to illustrate many different types of ideas. 

To insert a Smart Art graphic: 

1. Place the insertion point in the document 
where you want the Smart Art graphic to 
appear. 

2. From the Insert tab, select the Smart 
Art command in the Illustrations group. 

 
3. A dialog box will appear. Select a category on the left, choose the desired Smart Art graphic, then 

click OK. 
 

4. The Smart Art graphic 
will appear in your 
document. 

 

To add text to a Smart Art graphic: 

1. Select the Smart Art graphic. The Smart Art 
task pane will appear to the left. 
 

2. Enter text next to each bullet in the task pane. 
The text will appear in the graphic and will resize 
to fit inside the shape. 
 

3. To add a new shape, press Enter. A new 
bullet will appear in the task pane, and a new 
shape will appear in the graphic. You can 
delete any bullets you're not using to remove 
the shapes. 
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You can also add text by clicking on the desired shape and then typing. This works well if you only need to add 
text to a few shapes. However, for more complex Smart Art graphics, working in the task pane is often faster. 

Changing the Smart Art organization 

To add a shape: 

1. Select the Smart Art 
graphic, then click 
the Design tab on the right 
side of the Ribbon. 

 
2. Decide where you want the new 

shape to appear, and select 
an adjacent shape. 
 

3. Click the Add Shape command 
in the Graphics group. A drop-
down menu will appear. 

4. Select Add Shape 
Before or Add Shape After to 
add a shape on the same level as 
the selected shape. Select Add 
Shape Above or Add Shape 
Below to add a shape above or 
below the selected shape. 

 
5. The new shape will appear. 

 

To promote or demote shapes: 

1. Select the Smart Art graphic, then 
click the Design tab on the right side 
of the Ribbon. 
 
 

2. Select the shape you would like to promote or demote. In our example, we'll demote a shape. 
 

3. To move the shape to a higher 
level, click 
the Promote command in 
the Create Graphic group. To 
move it to a lower level, 
click Demote. 
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4. The shape will move one level higher or lower. 

 
You can also demote and promote shapes from within the task 
pane. With the insertion point in the task pane, press 
the Tab key to demote a shape. Press the Backspace key 
(or Shift+Tab) to promote a shape. It's a lot like creating an 
outline with a multilevel list. For more information, you may 
want to review our Lists lesson. 

To rearrange shapes on the same level: 

1. Select the Smart Art graphic, 
then click the Design tab. 

2. Select the shape you would like 
to move. 

 
3. In the Create Graphic group, 

click Move Up or Move Down. 
 

4. The shape will move to a new location on the same level, and 
any shapes nested below it will also move. 

 

 

 

Customizing Smart Art 

After inserting Smart Art, there are several things you might want to change about its appearance. Whenever you 
select a Smart Art graphic, the Design and Format tabs will appear on the right side of the Ribbon. From there, it's 
easy to edit the style and layout of a Smart Art graphic. 

To customize Smart Art 

 Word provides a variety of color 
schemes to use with Smart Art. To 
change the colors, simply select the 
Smart Art, click the Change 
Colors command, and choose the 
desired colors from the drop-down menu. 
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 Color schemes use Theme 
Colors, so they will vary 
depending on 
which Theme you are using. 
Visit our lesson 
on Themes to learn more 
about changing and 
customizing themes in Word 
2013. 
 
 
 
 
 
 
 

 Word also includes several different Smart Art styles, which allow you to quickly modify the look and feel 
of your Smart Art. To change the style, select the desired style from the Smart Art styles group. 

 

 You can add shape effects to your Smart Art, such as beveling and 3D rotation. Select the entire 
Smart Art graphic by clicking the border, selecting the Format tab, then choosing the desired Shape 
Effects. You can also click on an individual shape to customize it separately. 
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To change the Smart Art layout: 

If you don't like the way your information is organized within a Smart Art graphic, you can always change its layout 
to better fit your content. 

 

1. Select the Smart Art graphic, then select the Design tab. 
2. In the Layouts group, click the More drop-down arrow. 

 

 
 

3. Select the desired layout, or click More Layouts... to see even more Smart Art options. 
 

 
 

4. The selected layout will appear. 

 

If the new layout is too different from the original, some of your text may not show up. Before deciding on a new 
layout, check carefully to make sure no important information will be lost. 
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Chapter-26     Styles 

Introduction 

A style is a predefined combination of font style, color, and size that can be applied to any text in your document. 
Styles can help your documents achieve a more professional appearance. 

To apply a style: 

1. Select the text you want to format. 

 
2. In the Styles group on the Home tab, click 

the More drop-down arrow. 
 

3. Select the desired style from the drop-
down menu. 

 

4. The text will appear in the selected style. 

 

You can also use styles to create a table of contents for your document. To learn how, review our article 
on How to Create a Table of Contents in Microsoft Word. 
 
To apply a Style set: 
Style sets include a combination of title, heading, and paragraph styles. Style sets allow you to format all 
elements in your document at once instead of modifying each element separately. 

1. From 
the Design tab, 
click the More drop-
down arrow in 
the Document 
Formatting group. 

 
 

2. Choose the desired style set from the drop-down menu. 
 

3. The selected style set will be applied to 
your entire document. 
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To modify a style: 

1. Locate and right-click the style you want to 
change in the Styles group, then 
select Modify... from the drop-down menu. 

 
2. A dialog box will appear. Make the desired 

formatting changes, such as font style, size, 
and color. If you want, you can also change 
the name of the style. 

3. When you're satisfied, click OK to save your changes. 

 

4. The style will be modified.  

To create a new style: 

1. Click the arrow in the bottom-
right corner of the Styles group. 
 

2. The Styles task pane will appear. 
Select the New Style button at the 
bottom of the task pane. 
 

3. A dialog box will appear. Enter a name for the style, 
and choose the desired text formatting. 

4. When you're satisfied, click OK. 
 

5. The new style will appear in the Styles group. 
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Chapter-27     Themes 

Introduction 

A theme is a set of colors, fonts, and effects that determines the overall look of your document. Themes are a 
great way to change the tone of your entire document quickly and easily. 

Themes 

All documents in Word 2013 use a theme. In fact, you've already been using 
a theme, even if you didn't know it: the default Office theme. Every theme—
including the Office theme—has its own theme elements: 

 Theme colors: There are 10 theme colors, along with darker and 
lighter variations, available from every Color menu. 
 

 Theme fonts: There are two theme fonts available at the top of 
the Font menu under Theme Fonts. 

 

 Theme effects: These affect the preset shape styles. You 
can find shape styles on the Format tab whenever you select a 
shape or Smart Art graphic. 

 

 

 

Why use theme elements? 

If you're using theme elements, you'll probably find that your document looks pretty good and that all of the colors 
work well together. But there's another great reason to use theme elements: When you switch to a different theme, 
all theme elements will update to reflect the new theme, allowing you to quickly change the look and feel of the 
entire document. 

In the images below, you can compare the default Office theme and the Organic theme. 
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Remember, the colors and fonts will only update if 
you're using theme fonts or theme colors. If you 
choose colors that are not theme colors or 
any fonts that are not theme fonts, your 
document will not change when you apply a new 
theme. 

 
If you're using built-in styles, you may notice that 
the fonts for these styles change when you select a 
different theme. This is because all of the built-in 
styles are based on the theme fonts. If you don't 
want the styles to change, you'll need to 
create custom styles. Review our lesson 
on Styles to learn more. 

 

To change the theme: 

1. From the Design tab, click the Themes command. 
2. Select the desired theme from the drop-down 

menu. 
 

3. The selected theme will appear. 
 

 

 

 

Customizing themes 

Let's say you really like the fonts from one theme, but you'd 
like to experiment with different color schemes. Word allows 
you to mix and match the colors, fonts, and effects from 
different themes to create a unique look for your document. If 
it still doesn't look exactly right, you can customize the theme 
colors, fonts, and effects from the Design tab. 

 To change the theme colors, click the Colors command. 
A drop-down menu will appear. Select the desired 
colors or select Customize Colors... to customize each 
color individually. 
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 To change the theme fonts, click the Fonts command. A drop-down menu will appear. Select the desired 
font or select Customize Fonts... to customize each font individually. 

 

 To change the theme effects, click the Effects command. A drop-down menu will appear. Select 
the desired effect from the menu. 

 

 

When choosing theme colors, try to find a part of your document that uses several colors to get an idea of how 
the colors will look together. 

To save a theme: 

Once you've found settings you like, you may want to 
save the theme so you can use it in other documents. 

1. From the Design tab, click the Themes command, 
then select Save Current Theme... from the drop-
down menu. 
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2. The Save dialog box will appear. Type a name for your theme, then click Save. 

 

 
3. The theme will be saved. You can apply it to any document by selecting it from the available themes. 

 

 
 
 
 
 
 



SARVA EDUCATION (SITED) (An I.T & Skill Advancement Training Programme)                                                                                                                                                                - 125 - 
 

Chapter-28   Mail Merge 

Introduction 

Mail Merge is a useful tool that allows you to produce multiple letters, labels, envelopes, name tags, and more using 
information stored in a list, database, or spreadsheet. When performing a Mail Merge, you will need a Word 
document (you can start with an existing one or create a new one) and a recipient list, which is typically an Excel 
workbook. 

To use Mail Merge: 

1. Open an existing Word document, 
or create a new one. 

2. From the Mailings tab, click 
the Start Mail Merge command and 
select Step by Step Mail Merge 
Wizard from the drop-down menu. 
 
 
 

 
 

The Mail Merge pane appears and will guide you through the six main steps to complete a merge. The following 
example demonstrates how to create a form letter and merge the letter with a recipient list. 

Step 1: 

 Choose the type of document you want to create. In our example, we'll 
select Letters. Then click Next: Starting document to move to Step 2. 

Step 2: 

 Select Use the current document, then click Next: Select 
recipients to move to Step 3. 
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Step 3: 

Now you'll need an address list so Word can automatically place each address 
into the document. The list can be in an existing file, such as an Excel 
workbook, or you can type a new address list from within the Mail Merge 
Wizard. 

1. From the Mail Merge task pane, select Use an existing list, then 
click Browse... to select the file. 
 

2. Locate your file and click Open. 

 
 

3. If the address list is in an Excel workbook, select 
the worksheet that contains the list and click OK. 

 
 

4. In the Mail Merge Recipients dialog box, you 
can check or uncheck each box to control which 
recipients are included in the merge. By default, all 
recipients should be selected. When you're done, 

click OK. 
 
 
 

5. From the Mail Merge task pane, 
click Next: Write your letter to 
move to Step 4. 

 

 

 

 

 

 

 

If you don't have an existing address list, you can click the Type a new 
list button and click Create. You can then type your address list. 
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Step 4: 

Now you're ready to write your letter. When it's printed, each copy of the letter will basically be the same; only 
the recipient data (such as the name and address) will be different. You'll need to add placeholders for the 
recipient data so Mail Merge knows 
exactly where to add the data. 

To insert recipient data: 

1. Place the insertion point in the 
document where you want the 
information to appear. 
 

2. Choose one of the 
four placeholder options: Addres
s block, Greeting 
line, Electronic postage, 
or More items. 

 

 
3. Depending on your selection, a dialog box may appear with 

various options. Select the desired options and click OK. 

 
4. A placeholder will appear in your document (for 

example, «Address Block»). 
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5. Repeat these steps each time 
you need to enter information 
from your data record. In our 
example, we'll add a Greeting 
line. 
 

6. When you're done, click Next: 
Preview your letters to move 
to Step 5. 

 

 

 

For some letters, you'll only need to add an Address block and Greeting line. 
Sometimes, however, you may want to place recipient data within the body 
of the letter to personalize it even further. 

Step 5: 

1. Preview the letters to make sure the information from the recipient list 
appears correctly in the letter. You can use the left and right scroll 
arrows to view each document. 

 
2. Click Next: Complete the merge to move to Step 6. 
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Step 6: 

1. Click Print... to print the letters. 

 
 
 
 

 
2. A dialog box will appear. Click All, then click OK 

. 

 
 

3. The Print dialog box will appear. Adjust the print settings if needed, then click OK. The letters will be 
printed. 
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Chapter - 29     Customizing the Ribbon 

Customizing the Ribbon 

You can customize the Ribbon by creating your own tabs with the commands you want to use. Commands are 
always housed within a group, and you can create as many groups as you want in order to keep your tab organized. 
If you want, you can even add commands to any of the default tabs, as long as you create a custom group in the tab. 

To customize the Ribbon: 

1. Right-click the Ribbon, then select Customize the 
Ribbon... from the drop-down menu. 

 

 
 

 
2. The Word Options dialog box will appear. Locate and 

select New Tab. 

 
3. Make sure the New Group is 

selected, select a command, then 
click Add. You can also drag 
commands directly into a group. 

4. When you're done adding 
commands, click OK. The commands 
will be added to the Ribbon. 

 

 

 

 

 

 

If you don't see the command you want, click the Choose commands from: drop-down box and select All 
Commands. 
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Chapter-30       Enabling Touch Mode 

Enabling Touch Mode 

If you're working on a touch-screen device, you can enable Touch Mode to create more open space on the Ribbon, 
making commands easier to tap with your fingers. 

To view the Ribbon in Touch Mode: 

1. Click the drop-down arrow to the right of the Quick 
Access toolbar, then select Touch/Mouse Mode from 
the drop-down menu. 

 
2. The Touch/Mouse Mode command will appear on the 

Quick Access toolbar. 
3. Click the Touch/Mouse Mode command, then 

select Touch from the drop-down menu. 

 
 

4. The Ribbon will switch to Touch Mode. 
 

 

To turn off Touch Mode, click the Touch/Mouse Mode command, then select Mouse from the drop-down 
menu. 
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Chapter-31      Embedding an Excel Chart 

Embedding an Excel chart 

If you have already created a chart in Excel, you can embed and link it to your Word document. When you embed 
an Excel chart in Word, any updates you make to the original Excel chart will automatically update in your Word 
document, as long as the files remain in the same location. This helps the data stay in sync, so you won't have 
incorrect or out-of-date information in your chart. 

To embed a chart from Excel: 

1. In Word, select the Insert tab. 

 
2. Click the Object command in the Text group. 

 

 
 

3. A dialog box will appear. Select 
the Create from File tab, then 
click Browse. 

 
4. Locate and select the desired Excel chart, then click Insert. 

 
5. Check the box next to Link to 

file if you would like to link the 
data to the Excel chart. This will enable your Word chart to update itself when changes are made to the 
Excel chart. 

6. Click OK. 
7. The chart will now appear in your Word 

document. 
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Chapter-32    Editing PDF Files 

Editing PDF files 

A PDF file is a type of file that is designed to be viewable on any computer. It is useful when you want to send a 
document to someone and you're not sure whether that person has Microsoft Word. PDF files are designed for 
viewing rather than editing, so they are ideal for situations where you have a final version that does not need any 
changes. However, if you need to edit a PDF file for any reason, Word 2013 allows you to edit it by converting it 
into a Word document. 

Converting a PDF file into a Word document may cause some graphics and content to look different or disappear 
altogether. 

To edit a PDF file: 

1. Select the File tab. 
 

2. Backstage view will appear. 
Click Open. 

 

3. Locate and open the PDF file you want to edit. 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

4. A dialog box will appear confirming whether you want to convert the PDF file into a Word document. 
Click OK. 

 

 

 

 

 

 

5. If the PDF file has content that Word is unable to convert, another dialog box may appear. Click OK. 
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6. The PDF file will appear in the Word 
window as an editable document. You 
can now make any changes you want. 

 

 

 

 

 

 

 
7. When you're ready to save, locate and select the Save command on the Quick Access toolbar. 

 
8. The Save As dialog box will appear. Select 

the location where you want to save the 
document. If you want, enter a new file name. 

9. Click the Save as type: drop-down box, then 
select a file type. You can choose to save the 
document as a Word Document or as 
a PDF file. 

10. Click Save. 
 

 

 

 

 

Which file type should you choose? 

After you finish converting and editing your PDF file, you'll need to decide whether to save it as a PDF file or a Word 
document. Depending on your situation, one option may work better than the other: 

 PDF: If you don't want to make any more changes to the document—or if you want to ensure that the file 
can be opened on any computer—save it as a PDF file. 

 Word document: If you want to continue making changes to the document—or if other people need to 
edit it—save it as a Word document. You can always save it as a PDF file when you're done making changes. 
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